Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

[450] 450 Spada moc, zapala sie kontrolka ABS

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
[450] 450 Spada moc, zapala sie kontrolka ABS
#1
 susa 
Witam ma problem w moim brzdącu 0,6 benzyna zapala mi się kontrolka absu i auto traci moc nie reaguje wogóle na naciśniecie pedału gazu i tak przez jakieś 10-15 sekund, po tym czasie nagle jedzie normalnie auto się nie dusi nie krztusi nic oprócz utraty mocy na parę sekund. Auto zagaszę i zapale jeszcze raz i kontrolka gaśnie na jakieś parę kilometrów jest dobrze a za chwile znów to samo kontrolka się zapala i auto traci moc. Może ktoś z forumowiczów miał podobną przygodę ze Smarcikiem?
 Odpowiedz
#2
 db09 
mialem dokladnie to samo tylko zamiast abs to olej sie swiecil.

mialem zatkany egr
 Odpowiedz
#3
 andrzejmc 
Napisz czy zapala się żółta kontrolka z wykrzyknikiem (ESP)


Załączone pliki
.jpg   esp.jpg (Rozmiar: 5,15 KB / Pobrań: 111)
 Odpowiedz
#4
 susa 
Kontrolka od ESP się nie zapala działa normalnie tak jak powinna, byłem na komputerze ze smartem to niby jest błąd "czujnika położenia pojazdu" tylko warsztat w którym podłączałem smarta za dużo mi na ten temat nie mógł powiedzieć co to jest i co to robi...

Jeden z mechaników z którym rozmawiałem mówił mi ze możne to być tez pompa ABSU. Ogólnie to już nie wiem bo smart dla mechaników to temat tabu mało kto ma coś na ten temat do powiedzenia...
 Odpowiedz
#5
 andrzejmc 
Na początek spróbuj więc sprawdzić (czy nie są pęknięte) pierścienie ABS-u umieszczone w piastach kół i dokładnie je oczyść z zalegającej rdzy i brudu.
Oczyść też czujniki ABS i obejrzyj dokładnie dołączone do nich przewody elektryczne.

1.http://www.evilution.co.uk/index.php?id=328
2.http://www.evilution.co.uk/index.php?id=453

"Czujnik położenia pojazdu" to takie coś:

http://www.evilution.co.uk/233
 Odpowiedz
#6
 Gość 
Witam
U mnie się pali kontrolka ESP Błagam pomocy
Mam wielki problem.Pewnego czasu sobie jechałem i nagle zapaliła się zółta kontrolka z trójkątem z wykrzyknikiem.Auto nie pobierało gazu wiec zgasiłem silnik odpaliłem ponownie i jechało.Oddałem na warsztat wymienili czujnik kolektora(mapsensor).Ku mojemu zdziwieniu po 15 min znowu tak się stało.Problem polega na tym że już 4 razy naprawiali mia auto w tym z regeneracją turbiny.I dalej na niskich obrotach stojąc w korku przy podjeżdzaniu zapala sie kontrolka.I znowu trzeba auto zgasić i odpalić.Czy ktoś z was może mi pomóc????
 Odpowiedz
#7
 kamill 
czujnik ABS padl , mialem te same objawy . Znajdziesz go pod spodem samochodu , mala kostka czarna z teg oco pamietam .
 Odpowiedz
#8
 andrzejmc 
Część odpowiedzi na zadane pytanie masz wyżej : mogą być brudne lub uszkodzone (pęknięte) pierścienie ABS-u lub czujniki - ESP (Trust w Smarcie to "namiastka" ESP - jest on zintegrowany z ABS).

http://www.evilution.co.uk/index.php?id=695
http://www.evilution.co.uk/453

Również problem może być związany z uszkodzonym czujnikiem "położenia pojazdu"

http://www.evilution.co.uk/233

Cytat:
"Oddałem na warsztat wymienili czujnik kolektora(mapsensor).Ku mojemu zdziwieniu po 15 min znowu tak się stało.Problem polega na tym że już 4 razy naprawiali mia auto w tym z regeneracją turbiny."

Naprawy które wykonałeś i części nie mają żadnego związku z ESP Crying
Zmień chłopie mechanika !!!
Wykonał kawał dobrej,drogiej i nikomu niepotrzebnej roboty.
 Odpowiedz
#9
 SP7KH 
Słusznie - "TRUST" to w zasadzie "ASR" a na pewno nie "ESP".
Spróbuj to ustrojstwo odłączyć i zobacz co dalej.
Smart ma wiele wspólnego z Tik-Takiem: jest malutki i dba o linię - MOJEGO PORTFELA - niestety !!!.
 Odpowiedz
#10
 PKO 
[temat przeniesiony]

Witam,
Mam problem z moim malenstwem z silnikiem 0,6 benzyna. Od ponad tygodnia od czasu do czasu zapala mi się kontrolka absu i auto traci moc nie reagują w ogóle na naciśniecie pedału gazu i tak przez kilka sekund, po czym wszystko wraca do normy i samochód jedzie normalnie, jakby nic sie nie stalo.Kontrolka zapala sie najczesciej rano przy wlaczeniu silnika.Bywa ze kontrolka w ogole sie nie zapala, ale auto przynajmniej raz dziennie traci moc...
Bylam w serwisie zeby podlaczyc komputer i wyswietlilo sie kilka bledow w silniku, abs, skrzyni biegow i klimatyzacji.
Kiedy mechanik wszedl w opcje tych bledow- wszedzie wyswietlal sie czujnik poprzeczny przyspieszenia.
Mechanik rozklada rece i nie wie co z tym zrobic.
Dodam ze abs-y dziala bez problemu.
Prosze o pomoc :(
Jak ktoś zna dobrego mechanika ze Szczecina, który naprawia Smarty, to prosze o kontakt.
Malo kto ma pojecie na temat tych samochodow a przeciez to nie wynalazek :(

MinieMouse
Adept
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  450 - kontrolki ABS/ESP/Break i brak biegów - "0". Pomocy... portable 23 1.971 05.10.2019, 14:54
Ostatni post: kubaxax
  [450][451] Problem z kontrolką oleju. mikowhy 6 802 22.02.2018, 08:16
Ostatni post: mikowhy



Użytkownicy przeglądający ten wątek: 1 gości



Menu