Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

450 - diesel, CDI długo kręci zanim odpali, gaśnie, zaworek, pompa, kompresja

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
450 - diesel, CDI długo kręci zanim odpali, gaśnie, zaworek, pompa, kompresja
#21
 Gość 
Buehehe czas byl, smart wypruty, stoi i czeka na takie cus co wykrywa przerwy w instalacji, jak nic nie znajdziemy to zostaje stacyjka jak z nia bedzie wszystko okej to juz nie mam co sprawdzac bo raczej decha i zegary ktore zostaly w srodku nie wplywaja na problem iz nie chce on z nami wspolpracowac,
 Odpowiedz
#22
 PKO 
Cytat:Sebanek pisał(a)):
Ale zapalała sie i nie gasla??


zapalala sie , silnik gasł, po minucie juz odpalal i mozna bylo jechac przez jakis czas,kontrolka sie nie palila i tak w kółko...






Sprawdzales bledy??

nie




Bo moze faktycznie to wina paliwa ale zeby on byl taki czuły??

to CDI czyli common rail wiec niestety jest czuly jak cholera





I co zalales u siebie pod korek innego paliwa i dziala??



tak VERVA ON + dodatek do paliwa xeramic



skasowales bledy i co zapalił??


nie Wink
 Odpowiedz
#23
 Gość 
Hehe wiązka jest cala i zdrowa, zadnej przerwy, nic wszystko oki bez kitu, w poniedzialek robie remap auta do serii, bo moze to wina programu, chociaz jezdzi pare osob na tym samym programie co ja i wszystko oki, objaw jest taki ze po przekreceniu stacyjki pompa odpala sie na chwile po czym auto gasnie bo ja rozlacza, zobaczymy jak przywroce auto do serii co bedzie czy zabangla, jak nie zapali to ja naprawde nie wiem gdzie szukac problemu, zostaje stacyjka....
 Odpowiedz
#24
 OLO 
To ją kur** sprawdź :|
OL-BUD - drewno i materiały budowlane - http://www.ol-bud.com.pl
 Odpowiedz
#25
 PKO 
Cytat:Sebanek pisał(a)):
Hehe wiązka jest cala i zdrowa, zadnej przerwy, nic wszystko oki bez kitu, w poniedzialek robie remap auta do serii, bo moze to wina programu, chociaz jezdzi pare osob na tym samym programie co ja i wszystko oki, objaw jest taki ze po przekreceniu stacyjki pompa odpala sie na chwile po czym auto gasnie bo ja rozlacza, zobaczymy jak przywroce auto do serii co bedzie czy zabangla, jak nie zapali to ja naprawde nie wiem gdzie szukac problemu, zostaje stacyjka....


u mnie okazal sie wtryskiwacz Suprised
 Odpowiedz
#26
 Gość 
A u mnie okazala sie jednak pompa, wyciagnelismy ja i co sie okazalo ze dziala ale nie podaje paliwa, smigam po pompe...
 Odpowiedz
#27
 Gość 
Jednak nie pompa, nie zalacza sie pompa po stacyjce, myslalem ze to pompa ma zwarcie ;ub tez jest juz na wykonczeniu i staje deba, ale nie, po zamontowaniu nowej pompy jest to samo nie dostaje napiecia, bledy sa caly czas te same, po zapeciu pompy na krotko tez nie odpala, chyba bedzie trza oddac do kogos madrzejszego...
 Odpowiedz
#28
 Gość 
Podsumuje, Smart jechal na kocich lbach zgasl i zapalila sie kontrolka (check engine). Po spawdzeniu bledów P0105, P1330, P1190 ( nie dal sie skasowac), P1187, P1401 ( nie dal sie skasowac) i skasowaniu 3 z nich ( nie pamietam ktorych) zostały 2 ( egr i czujnik cisnienia paliwa . Objaw taki że auta odpala na 3 sekundy i gasnie. Podmienilem 3 czujniki dla pewności (egr {sama cewke} czujnik cisnienia i elektrozawór) Auto nie odpaliło, nastepna byla pompa w baku do wyjecia bo sie nie zalaczala po stacyjce, okazalo sie ze pompa nie miala lopatek i nie podawala paliwa, kupilem druga pompe zalozylem i zalcza sie po stacyjce zapewne pompuje paliwo bo ja slychac i auto zapaliło pochodzilo 3 minuty i samo z siebie zgasło, potem kolejna podminka czujnika cosnienia paliwa dla pewnosci i tak czy siak nie lata. Nie mozna go odpalic tzn odpala na 3 sekundy i gaśnie. odezwe sie jak bedzie jezdzil i opisze dokladnie co bylo...
 Odpowiedz
#29
 kasiunqa 
Mamy problem 450 benzyna 700setka.Po wymianie oleju,filtru oleju i paliwa zaczęły się problemy.Po nocy postoju rano jest problem z odpaleniem wrażenie jakby cofało się paliwo z przewodów.Kręci kręci i po chwili odpala gdzie szukać przyczyny
 Odpowiedz
#30
 15tom 
jak wczesniej było ok to trzeba szukac tam gdzie sie grzebało ja Kasiu bym dobrze sprawdził przy filtrze moze nie zaskoczyl dobrze przewod paliwowy na filtrze paliwa one sa bardzo twarde wsadz tam oko i zobacz czy nie sa wilgotne i bedzie wszystko jasne jest mokro nieszczelnosc ,jest sucho to ja nie wiem
Laughing Laughing Laughing Laughing Razz
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  [450] diesel Cdi, pompa wysokiego ciśnienia - wyciek zimny silnik / kapie ropa ptk86 119 42.927 Wczoraj, 18:47
Ostatni post: wirdar
  POMOCY!! Nie odpala. Rozrusznik kręci. kamilj112 27 551 18.11.2018, 11:42
Ostatni post: obwd-crash
  Smart 450 CDI Duży pobór prądu Klima87 3 170 03.10.2018, 07:05
Ostatni post: obwd-crash
Sad Zgasł podczas jazdy, nie kręci. Karliq 12 497 02.09.2018, 21:19
Ostatni post: proxa
  450 - nie odpala,rozrusznik nie kręci, akumulator dobry, bendix miksell 166 92.348 26.07.2018, 22:38
Ostatni post: LAZY.
  450 - cdi intercooler - zamienność MERLIN 22 4.601 26.07.2018, 21:03
Ostatni post: speedykielce
  450 - diesel, Cdi wentylator intercoolera, intercooler, demontaż, ciągła praca, wyciek, dziura 65 33.837 01.07.2018, 19:52
Ostatni post: IRIAD
  450- CDI Pompa paliwa Enter 3 367 07.06.2018, 19:55
Ostatni post: Lolek
  Smarcina raz odpala raz nie- kręci rozrusznik ale nie zapala ewelka-brukselka 18 4.631 31.03.2018, 12:58
Ostatni post: ewell
  450 - Cdi brak mocy, wątek ogólny BUBER 108 21.167 30.03.2018, 19:17
Ostatni post: Jaro5



Użytkownicy przeglądający ten wątek: 1 gości



Menu