Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

450 klapa bagażnika - instalacja elektryczna

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
450 klapa bagażnika - instalacja elektryczna
#1
 piotrasta 
Witajcie
Mam problem z klapą bagażnika a dokładniej z jej szybą. Szyba nie otwiera się ani za pomocą przycisku wewnątrz auta ani za pomocą pilota. Siłownik klapy jest sprawny- po podaniu napięcia na instalację za klapą klapa otwiera się. Napięcie podaje na instalację na wysokości okienka odizolowane i podane napięcie. Po przyciśnięciu przycisku na pilocie lub w aucie napięcie tam nie dochodzi.
W związku z tym mam pytanie gdzie znajduje się sterownik klapy, krańcówka w klapie sprawna centralny zamek działa bez problemu.
 Odpowiedz
#2
 LAZY. 
Witaj, zakładam że bezpiecznik  numer 31 jest sprawny. 30Amper kolor zielony bezpiecznika. Bezpiecznik jest na rogu modułu. 
http://www.evilution.co.uk/index.php?menu=info&mod=501
Nie wiem czy jest wspólny dla wszystkich rygli czy tylko dla tylnego. Beer Beer
 Odpowiedz
#3
 piotrasta 
Tak bezpiecznik nr 31 i wszystkie pozostałe są nieprzepalone.
 Odpowiedz
#4
 LAZY. 
Rozumiem że sterowałeś ryglem od strony wiązki kabinowej wykluczając tym samym złamanie przewodu na przejściu z tridonu do klapy?
Sprawdź jakie są to kolory przewodów i dalej wiązka zapewne biegnie tunelem środkowym do panelu z bezpiecznikami.
Masz przycisk pod kierownicą do otwierania tylnej klapy?
Wydaje mi się że w panelu z bezpiecznikami przy naciskaniu przycisku powinien zaklikać przekaźnik?
Możliwe że w nim cała przyczyna.
Nie jestem akurat przy aucie bo bym zweryfikował jego istnienie.
 Odpowiedz
#5
 piotrasta 
Cytat:Rozumiem że sterowałeś ryglem od strony wiązki kabinowej wykluczając tym samym złamanie przewodu na przejściu z tridonu do klapy?

Tak
Problem siedzi w gnieździe przekaźnika- brak lub wciśnięty konektor(?) który doprowadza do przekaźnika "stały +" po przyciśnięciu przycisku słychać klik przekaźnika. Po podaniu napięcia na konektor wychodzący zamek działa. Konektora wchodzącego "stałym +" nie widać pozostałe 3 widać). pozostaje mi rozebrać moduł i zobaczyć co za niespodzianka się tam kryje.

Wie ktoś jak wyjąć moduł z auta?
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Wnętrza schowków bagażnika - pytanie Sebac 9 460 19.01.2021, 18:32
Ostatni post: tim13
  450/2000/przed liftem - roleta bagażnika z twardą "ścianką" BogdanHa 9 262 14.12.2020, 22:37
Ostatni post: LAZY.
  Fortwo 2000 r Problem z klaksonem, lampą bagażnika i wycieraczką tylniej szyby. DeliVeriuS 34 1.783 16.05.2020, 10:11
Ostatni post: DeliVeriuS
  [450] Roleta bagażnika, roletka, zasłonka, zasłona, siatka, siatki, siateczki miksell 31 13.280 17.12.2017, 15:45
Ostatni post: sarzyk
  Wymiana boczków/ tapicerki bagażnika ponurypredator 6 1.322 08.05.2017, 16:46
Ostatni post: obwd-crash
  Brak zdalnego otwierania bagaźnika 22011961 24 7.643 24.01.2017, 13:07
Ostatni post: kjub10
  [450FL] Otwieranie bagażnika z przycisku PatiEK 8 3.486 14.11.2016, 15:21
Ostatni post: Qaptur
  [450] Problem z tylną klapą, autko się nie zamyka chadie 9 2.470 20.09.2016, 23:47
Ostatni post: Lolek
  [450]sposoby zagospodarowania bagażnika 53 21.144 23.03.2016, 22:31
Ostatni post: LAZY.
  480 0.8 cdi - głośniki, tweetery - instalacja i przeróbki kiniu_gd 9 2.084 03.11.2015, 20:24
Ostatni post: kiniu_gd



Użytkownicy przeglądający ten wątek: 1 gości



Menu