Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

[450] LAZY SMART

Ocena wątku:
  • 4 głosów - średnia: 3.75
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
[450] LAZY SMART
 obwd-crash 
(15.04.2018, 19:51)LAZY. napisał(a): Potrzebny będzie mechanizm wycieraczek bo u mnie po zimie zniknęły tulejki i ramiona dość luźno latają. No chyba że mi gdzieś dorobią.

Zestaw naprawczy kosztuje coś chyba ze 120 zł brutto, u Kasunqi może będzie taniej 
https://merc.com.ua/mercedes-benz/item/q...ods/624029
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 357 000 km !!!!  Evil or very mad 
 Odpowiedz
 LAZY. 
Mi potrzebne konkretnie to:
https://www.evilution.co.uk/files/smarte.../mech4.jpg
Q0001755V012000000
I to obie strony padły Sad
Beer Star Diagnosis ??? Beer 
                6.0.2.4.6.2.0.1.5
Mój smart/ galeria FB
 Odpowiedz
 obwd-crash 
Nie wiem czy ta tuleja występuje osobno. 
Podany przez Ciebie nr części to cały mechanizm wycieraczek bez silniczka, za około 150€ +VAT + marża sprzedawcy  Crying
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 357 000 km !!!!  Evil or very mad 
 Odpowiedz
 Arczi100 
(16.04.2018, 21:58)LAZY. napisał(a): Mi potrzebne konkretnie to:
https://www.evilution.co.uk/files/smarte.../mech4.jpg
Q0001755V012000000
I to obie strony padły Sad
Niestety ta tuleja jest z całym mechanizmem
 Odpowiedz
 LAZY. 
Dobrzy ludzie już poratowali, jak się w miarę szybko część dotelepie to wymienię jeszcze przed wyjazdem.
Beer Star Diagnosis ??? Beer 
                6.0.2.4.6.2.0.1.5
Mój smart/ galeria FB
 Odpowiedz
 LAZY. 
Taki zaczepiacz wizualny.
Niestety znowu 3 kreski. Próba odpalenia auta zaraz po wyłączeniu silnika kończy się krótkim startem rozrusznika i auto jakby na pół sekundy odpala i gaśnie. Wyłączam zapłon i po kilku sekundach kolejna próba, auto odpala i można  jechać.
Po pojawieniu się 3 kresek wajchę od biegów ustawiam na N i wyłączam zapłon, ponowna próba odpalenia i N miga, silnik odpala na pół sekundy i gaśnie, póki N miga nie da rady odpalić. Tak zauważyłem bo jakoś wcześniej na to uwagi nie zwracałem. 3 kreski złapały mnie na światłach, auto stało spokojnie, silnik pracował równo, wrzucona jedynka.
Czeka mnie grubsza zabawa, chyba wyjmę i sprawdzę silniczek zmiany biegów, przełącznik położenia biegów i acutator. Inaczej będę się z tym męczył, aż kiedyś utknę i nie pojadę dalej. Przy okazji zobaczę czy łapa sprzęgła jest ok. Innych pomysłów póki co brak.
Wypatroszę wszystkie kostki i obejrzę czy nie ma w nich syfu.


Załączone pliki Miniatury
   
Beer Star Diagnosis ??? Beer 
                6.0.2.4.6.2.0.1.5
Mój smart/ galeria FB
 Odpowiedz
 LAZY. 
Chyba acutator pada bo auto przy powolnym ruszaniu skacze jak żabka, a jak zrzuca biegi to mam wrażenie jak by nie wysprzęgał za dobrze bo odczuwam mocne opory jak bym hamulec wciskał.   Kolejna pierdołka do przeglądu.
Beer Star Diagnosis ??? Beer 
                6.0.2.4.6.2.0.1.5
Mój smart/ galeria FB
 Odpowiedz
 makosz 
Też bym obstawiał acutator.
Masz jakiś na podmianę?
 Odpowiedz
 LAZY. 
Mam zapasowy po regeneracji. Jak będzie chwila to podstawię i zobaczymy.
Beer Star Diagnosis ??? Beer 
                6.0.2.4.6.2.0.1.5
Mój smart/ galeria FB
 Odpowiedz
 LAZY. 
Ciepło się zrobiło więc zacząłem znowu kombinować przy chrupku.
Po majówce odczułem mocno brak dodatkowych gniazd do CB, kamerki, gps, telefonu, zestawu głośnomówiącego.  Plątanina wtyczek przy gniazdku zapalniczki wyglądała komicznie.
Wykorzystałem w końcu miejsce po prawej stronie, gdzie w zasadzie niczego nie kładłem.
Gniazdo jest na tyle głęboko że nie wystają włożone do niego wtyczki.
Zasilanie prosto z akumulatora co ewentualnie może się przydać w zimie do podładowywania aku bez kombinowania.  Trzeba jednak pamiętać żeby odłączać urządzenia bo wykończymy akumulator przez noc.
W konsoli centralnej udało mi się zamontować podwójne gniazdo usb o deklarowanej mocy 3,1A o ile mnie pamięć nie myli.
Zasilanie doprowadziłem od zapalniczki więc napięcie pojawia się dopiero po przekręceniu kluczyka.
Odrobinkę zasłania to gniazdo szuflada, lecz jest to problem do momentu wymiany radyjka na 2din.

Zaplanowane prace na ten sezon:
-mechanizm wycieraczek
-wspomaganie
-drl
-czujniki parkowania
-tarcze przód
-klima
-lakier?
-założenie nowych uszczelek
-domykanie szyb
-amorki
-zegar/obrotek453
-wirus??? Wink


Ostatnio chrupek dostał nowe kapcie, olej do silnika i skrzyni, filtry i michę z korkiem.
Jak patrzę na to pudło z gratami to mi się zwyczajnie nie chce, no ale skoro są to się powoli zamontuje.

Podczas majówki przejechałem około 2 tyś km nie doświadczyłem szarpania przy ruszaniu, ani 3 kresek. Nie rozumiem tego auta, coś go boli lecz nie bardzo wiadomo gdzie. Raz się coś wydarzyło że jadąc na jedynce i automacie nie wrzucał wyższych biegów. Klepnąłem łopatkami i wskoczył wyższy bieg i kolejny. Przestawiłem znów na automat i elegancko zmienia biegi. Coś mu się w programie pokopało  chyba i nie wiedział co robić dalej.

Ile uda mi się zrealizować z listy to nie wiem, ale część prac muszę zrobić za jednym zamachem żeby nie rozbierać auta kilkanaście razy.


Załączone pliki Miniatury
               
Beer Star Diagnosis ??? Beer 
                6.0.2.4.6.2.0.1.5
Mój smart/ galeria FB
 Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości



Menu