Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

[450] LAZY SMART

Ocena wątku:
  • 4 głosów - średnia: 3.75
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
[450] LAZY SMART
 CodeBoy 
Hej,
jak sie odkreca ten plastik z gniazdem zapalniczki tez mam usb to wstawienia i nie chce popsuc tego plastiku Smile
 Odpowiedz
 makosz 
Odkręcasz kilka śrubek ukrytych pod włącznikiem awaryjnych, po jednej śrubie na stronę na wysokości schowka/poduszki pasażera, jedną pod szufladą i dwie od spodu (jeśli masz popielniczkę, uchwyt na CD, to musisz je zdjąć). Następnie delikatnie odciągasz ramkę uważając na rurkę świetlną od podświetlenia regulacji nawiewów.
 Odpowiedz
 LAZY. 
Centralne przyciski na górze konsoli- te z przyciskiem awaryjnych świateł są wciśnięte na zatrzask. Wystarczy delikatnie podważyć od strony szyby i cały element wyskoczy.  Szuflada w tylnej części ma takie ząbki blokujące żeby nie wypadała, wystarczy boki szuflady ścisnąć do wewnątrz i zdecydowanie pociągnąć, powinna wyskoczyć. Resztą odkręcasz torxem.  4 gałki od regulacji nawiewu są na wcisk, trzeba zdecydowanie pociągnąć, powinny wyskoczyć z zatrzasku.

Żeby komp nie nałapał błędów to proponuję aku odłączyć.
Beer Star Diagnosis ??? Beer 
                6.0.2.4.6.2.0.1.5
Mój smart/ galeria FB
 Odpowiedz
 LAZY. 
Dziś zonk, znienacka brak ładowania. Grubego zwarcia chyba nie ma bo żadne bezpieczniki nie uległy przepaleniu. Z grubsza sprawdziłem czy  wszystko działa i niczego nie wykryłem. Wszelkie elektryczne urządzenia działają.   Auto spisywało się elegancko, a usterkę wiążę z tym że dzień wcześniej w ostrej ulewie brałem udział i przepływałem przez spore kałuże że auto zakrywało Laughing
Podłączyłem SD  żeby sprawdzić co się dzieje i Chyba mam zalaną elektronikę przy pompie abs ponieważ twierdzi że jadę z prędkością 1,8km/h- dobrze kombinuję?    Poprzednio pisałem o lekkim szarpaniu przy zrzucaniu biegów i mało płynnym ruszaniu z miejsca, czy o może mieć związek z tym odczytem ?
Oprócz wadliwego zaworu egr o którym wiem pojawiły się dwa nowe błędy, z czym je interpretować?
Gdzie grzebnąć?   Alternator jest po przeglądzie i ma nowy regulator na pokładzie, w trakcie wystąpienia usterki jechałem w korku z prędkością około 15-20km/h po płaskim więc jakiś nagły wstrząs nie wystąpił i nic się nie urwało.
Pytam żeby przyspieszyć nieco oględziny i bez sensu wszystkiego nie przekopywać.


Załączone pliki Miniatury
       
Beer Star Diagnosis ??? Beer 
                6.0.2.4.6.2.0.1.5
Mój smart/ galeria FB
 Odpowiedz
 CodeBoy 
Smart i woda to niestety nie jest dobra mieszanka. Na początek proponuje dzieki tej pogodzie , dac mu wyschnć szczególnie komorze silnika, otwórz tą blache z tyłu i w przeciegu go postaw, na szczęśćie mamy lato i jest jakaś szansa że pomoże. Oczywiście może być że grubsza usterka.
 Odpowiedz
 LAZY. 
Lazy znowu smutny chodzi. Alternator nowo zakupiony popracował półtora dnia i znowu mam brak ładowania.
Kupiłem używany po regeneracji, wygląda elegancko jak nowy. Zamontowałem i uruchomiłem silnik, ładowanie pojawiło się po 2-3 sekundach. Uznałem że jest git i wszystko poskładałem.  Dziś jadąc do pracy zatrzymałem się w kolejce przed szlabanem PKP i zauważyłem cykliczny wzrost i spadek obrotów, a wraz z nim pojawiało się i zanikało ładowanie- mam wbudowany woltomierz. Włączyłem światła- bez poprawy, włączyłem dmuchawę i nagle pulsowanie obrotów ustąpiło. Wyłączyłem światła i dmuchawę i ładowanie odbywało się.  Pomyślałem że owo pulsowanie występowało dla tego że się akumulator naładował do pełna?
Dojechałem do pracy i wieczorem na powrocie do domu zaświeciła się kontrolka braku ładowania. Wyłączyłem światła i tak dojechałem do domu. Wjechałem do ogrodu i na włączonym silniku gmerałem wszelkimi dostępnymi wiązkami elektrycznymi- może coś nie styka pomyślałem, ale bez poprawy.
Wyłączyłem silnik bo akumulator mocno się rozładował i w tym czasie jak go prostownikiem ładowałem postanowiłem dokopać się do kostki sterującej pracą alternatora gdzie jest sygnał L i DFM.   Ustaliłem że sygnał DFM od alternatora idzie do modułu świec żarowych- po co?   Natomiast sygnał L idzie wiązką do sterownika silnika- choć tego dokładnie nie sprawdziłem.   Gdzieś tam w internecie wyczytałem że sygnał właśnie tam idzie i potem owy komputer zapala lub gasi lampkę ładowania.
Ze względu na słaby akumulator nie byłem w stanie uruchomić silnika i  pomijając ECU na krótko wzbudzić alternator żaróweczką podłączoną do zacisku L i do plusa zasilania.
Zgłupiałem już kompletnie bo nie wiem czy nowy alternator też jest wadliwy czy mam problem ze wzbudzeniem.
Dodam że już wcześniej miałem problem z zaworem EGR - że niby zwarcie, przerwa lub coś tam i dla tego nie działa. Sam EGR wg instrukcji mierzy się dobrze, zwarć na przewodach też nie znalazłem - rozwinąłem wiązkę aż do kostki. Kabelki przerwane tez nie są. Błędu nie da się wykasować bo ciągle to samo mi pokazuje. Coraz bardziej mnie ECU zastanawia i czy to nie w nim przyczyna.

Kiedyś dawno temu jak nie było problemów z ładowaniem auto się zastało i alternator ,,chwycił" to opuściłem nieco silnik żeby go wyjąć  i od tamtej pory jest błąd EGR, a samo ładowanie pierwszy raz padło po ponad trzech tysiącach kilometrów.  Wymieniłem wówczas regulator i ładowanie jako tako działało ale słabo, Nagle po kilku tygodniach pyk i chodziło elegancko, aż do ostatniej ulewy gdzie po zatopieniu auta w wielkiej kałuży padło do końca.   Po demontażu  alternatora okazało się że spłonęło jedno uzwojenie - zszedł kompletnie lakier Very happy   No i kupiłem nowy, zregenerowany alternator, a ten zdechł lub coś po 1,5 dnia.
Włączone światła mijania i radio wraz z subem- nie sądzę bym pobierał 85 Amper i spalił bym alternator. Więc namiętnie szukam przyczyny. Może ktoś ma jeszcze jakiś pomysł poza patentem z żaróweczka na krótko?
Beer Star Diagnosis ??? Beer 
                6.0.2.4.6.2.0.1.5
Mój smart/ galeria FB
 Odpowiedz
 kiniu_gd 
Wink  po pierwsze podmien akumulator bo może zwarcie ma na ktores celi , a z czujnikiem przyspieszenia sam walczyłem z trzy miesiące ale się udało , efekt był taki brak automatu (czasami) i lekkie szarpanie w ostatniej fazie hamowania  (na forum mizerne informacje), natomiast egr mam wywalony i tez czasami mam ten błąd ale żadna kontrolka się nie zapala
 Odpowiedz
 LAZY. 
Akumulatorowi nic ne dolega.


Rano był już elegancko naładowany. Uruchomiłem silnik i sprawdziłem ładowanie- nie było.
Podłączyłem więc żaróweczkę pomiędzy plus, a wzbudzenie alternatora- nie świeciła.  Odłączyłem sygnał DFM i nadal nic.
Zostały dwa wyjścia: nowy, zregenerowany alternator poległ lub urwany jest kabelek gdzieś pomiędzy kostką alternatora, a ecu.
Innych opcji nie widzę.   Choć wpinałem się w wiązkę na wysokości EGR i tam jeszcze napięcie wzbudzenia z ECU jest, więc gdzieś niżej ewentualnie mogła by być uszkodzona, albo padł regulator w alternatorze.
Normalnie witki mi już opadają Crying Crying Crying Crying Crying Crying Crying Crying Crying Crying Crying Crying
Beer Star Diagnosis ??? Beer 
                6.0.2.4.6.2.0.1.5
Mój smart/ galeria FB
 Odpowiedz
 kiniu_gd 
Embaressed  miernik w reke i jeszcze raz trzeba sprawdzić alternator na krótko żeby wyeliminować jego usterke (odłącz kable od altka i miernik do plusa i na obudowę ,na odpalonym silniku powinno być około 14v)  dopiero potem grzebał bym w kablach
 Odpowiedz
 LAZY. 
To co proponujesz- dokładnie w sumie nie wiem co i co odłączyć,  może spowodować że nic się nie zadzieje lub zadzieje się za wiele.
To nie dynamo że się  samo wzbudzi i da napięcie.
Jak odłączę małą kostkę to nie będzie wzbudzenia. Jak odłączę gruby kabel plusowy to też nic nie będzie.
Jak zostawię wzbudzenie, a nie podłączę grubego kabla plusowego na końcu którego jest akumulator to więcej jak pewne że spalę regulator- nie wolno sprawdzać alternatora bez akumulatora.
Twoje rady są deko szkodliwe i zastosowanie się do którejś wpędzi mnie w koszty Wink


Nie da się czegoś nie podłączyć żeby dokonać jakiegokolwiek sprawdzenia.
Beer Star Diagnosis ??? Beer 
                6.0.2.4.6.2.0.1.5
Mój smart/ galeria FB
 Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości



Menu