Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

[450] LAZY SMART

Ocena wątku:
  • 4 głosów - średnia: 3.75
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
[450] LAZY SMART
 LAZY. 
Tak sobie pomyślałem że pora dodać obrazek.
Od wymiany bloku silnika nastukało 5500km.
Obejrzałem wnikliwie po tym moim grzebaniu silnik nigdzie nie cieknie, suchutki.
Jedyne co zauważyłem że spocona olejem jest rurka powrotu oleju turbiny.
Niewiele ale jest.

Po ostatnim wyjeździe i przed sprawdzałem poziom oleju i wydaje mi się że nic nie ubyło.

Martwi mnie stan nowego akumulatora, albo ma jakąś nieszczelność, albo mocno ,,gazuje"
bo w jednym miejscu wnęka na akumulator jest pokryta takim typowym nalotem z oparów.
Wydaje mi się też ze akus jest deczko mniej sprawny, po kilku dniach bezruchu zapewne by padł.

Ładowanie 14V nie przekracza więc nie powinno się mu nic stać.
Dziś zrobię oględziny, przy okazji planuję na zimę wyłożyć matą lub czymś innym wnękę akumulatora.
Zobaczę przy okazji sam akumulator.


Załączone pliki Miniatury
   
Nieczynne Sad
 Odpowiedz
 LAZY. 
Tak się zastanawiam- filtr powietrza silnika Bosch wygląda jak zgnieciona w połowie puszka piwa  X, czy to może oznaczać że jest zapchany? Czy też stawia taki opór że po czasie zamienia się w klepsydrę? 
Otwór ma twardo wykończony i nie mam pewności czy trzyma należytą szczelność po zamontowaniu.
Kiedyś podobnie zastałem zgnieciony filtr oleju, ale to może wina krzepy panów z warsztatu, 4Nm nie dla każdego to tyle samo, może dołożyli więcej i na siłę dokręcili.


Przydziadowałem i kupiłem pakiet Filtrona. Otwór filtra zalany- wykończony jest miękkim sylikonem, myślę że lepiej się uszczelni i syf nie będzie przelatywał.



Męczy mnie jakiś problem programowy kompa silnika, czasem po odpaleniu od samego zera świetnie się zbiera, a czasem muszę mu dać więcej gazu. Wydaje mi się że ma to związek z temperaturą bo na ciepłym silniku jak już trochę pośmigałem to jakby mulenie jest niewielkie lub nie występuje- jakby się coś przełączyło i śmiga ok.

W obu wariantach zamyka budzik, tylko  w starcie z miejsca jest wyraźna różnica.
Błędów jakiś z tym związanych nie odnotowałem, jedynie co mogę zrobić to czujniki silnika po podstawiać, ale wolał bym  nie kombinować na pałę. EGR mnie wqrw...a?  Jak to zdiagnozować?
Na poprzednim silniku działo się podobnie, a może smarty tak mają?
Nieczynne Sad
 Odpowiedz
 LAZY. 
Założyłem nowy, zobaczymy za 1000km jak będzie wyglądał. Przy okazji to już 5999km od remontu.
Zrobiłem adaptację skrzyni, sprzęgła, czujnika kąta skrętu, odpowietrzyłem hamulce, wykasowałem błędy wynikłe z odpięcia wtyczek podczas remontu.  Silnik zakurzony, warto będzie obmyć.
Błędów egr nie było, muszę się wczytać bardziej w wartości rzeczywiste. Przy sprawdzaniu kompresji zauważyłem że  trzeci cyl inaczej ma dawkowane paliwo niż pozostałe dwa. Ta sekcja wymaga uwagi, może wtrysk jest wymęczony?


Załączone pliki Miniatury
           
Nieczynne Sad
 Odpowiedz
 obwd-crash 
(29.09.2020, 21:46)LAZY. napisał(a): Założyłem nowy, zobaczymy za 1000km jak będzie wyglądał.

Filtr jak się wkłada na końcówkę idącą do turbo, jest on dociskany przez "dźwignię" z drugiej strony. 
Jak niezbyt dokładnie któryś z końców osadzisz, to filtr jest wówczas ściskany. Może stąd ten efekt ?
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 398 500 km !!!!  Evil or very mad 
 Odpowiedz
 ŁYSY13 
Wsadzać typowy a nie od Fiata 126p


Pozdrawiam Łysy 13
ŁYSY13    451. Cabrio  Vmx 200 km emeryt  SAMOTNY WILK
                  
 Odpowiedz
 LAZY. 
(30.09.2020, 06:38)obwd-crash napisał(a):
(29.09.2020, 21:46)LAZY. napisał(a): Założyłem nowy, zobaczymy za 1000km jak będzie wyglądał.

Filtr jak się wkłada na końcówkę idącą do turbo, jest on dociskany przez "dźwignię" z drugiej strony. 
Jak niezbyt dokładnie któryś z końców osadzisz, to filtr jest wówczas ściskany. Może stąd ten efekt ?

Starego filtra nie szło nabić na te końce, nowy wszedł bez problemu bo ma sylikonowe wykończenie. Nie wciskałem na siłę żeby się złożył, poprzednie filtry też się poskładały. Teraz kupiłem inny, zobaczymy.

Łysy, wg specyfikacji to był filtr do smarta Smile  Tylko ujowy.
Nieczynne Sad
 Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości



Menu