Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

[450] Mój Czerwony Smerf

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
[450] Mój Czerwony Smerf
#51
 obwd-crash 
Cofnijmy się nieco.
Miało wyświetlić Ci lampę z silniczkiem (check engine) o ile dobrze pamiętam -
http://smartklub.pl/t-450-moj-czerwony-s...#pid159027 
Nie spotkałem się jeszcze by po zapaleniu się takiej lampki w czasie jazdy, przy nie zgaśnięciu silnika, nie pozostawiło to informacji zapisanych jako błędy w "komputerze" samochodu (SAM, sterownik silnika i skrzyni biegów), chwilowe, stałe czy też zamrożone ramki .
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 341 500 km !!!!  Evil or very mad
 Odpowiedz
#52
 CodeBoy 
No właśnie nic się nie zapisało, cofnijmy się błąd był w sobotę w poniedziałek po pracy podjechałem do nich na komputer i nie było nic.
zapaliło się też po chwili lampka oleju silnikowego. tak po ok 1 sekundzie od chk engine. (na to zwróciłem uwagę teraz przy "awarii" poniedziałkowej.
 Odpowiedz
#53
 shagger 
Kolego,tryb awaryjny jesli wystapi zawsze w sterowniku jest zapisany blad.Nawet jak sprawdzisz za miesiac to bedzie.Sam nie znika bo sprawdzilem u siebie w smarcie wielokrotnie.Na moj gust mozesz miec dwie przyczyny-przeladowujaca turbina lub wadliwy emulator egr.Ja kupilem z allegro emulator ten ze zdjecia z zakretka pepsi i musialem go wywalic bo robil mi blad.Jak masz sprawna cewke egr to podepnij ja na probe i zamocuj trzpien cewki w pozycji wcisnietej.Wtakiej pozycji cewki blad sie nie pojawia.Z tego co pamietam byla jakas seria emulatorow egr co wywalalo blad gdy emulator sie rozgrzal lub poprostu trafiles na wadliwy egzemplarz jak ja.
 Odpowiedz
#54
 CodeBoy 
(13.10.2017, 23:25)shagger napisał(a): Kolego,tryb awaryjny jesli wystapi zawsze w sterowniku jest zapisany blad.Nawet jak sprawdzisz za miesiac to bedzie.Sam nie znika bo sprawdzilem u siebie w smarcie wielokrotnie.Na moj gust mozesz miec dwie przyczyny-przeladowujaca turbina lub wadliwy emulator egr.Ja kupilem z allegro emulator ten ze zdjecia z zakretka pepsi i musialem go wywalic bo robil mi blad.Jak masz sprawna cewke egr to podepnij ja na probe i zamocuj trzpien cewki w pozycji wcisnietej.Wtakiej pozycji cewki blad sie nie pojawia.Z tego co pamietam byla jakas seria emulatorow egr co wywalalo blad gdy emulator sie rozgrzal lub poprostu trafiles na wadliwy egzemplarz jak ja.

niestety EGR nie dostałem z warsztatu :( , nie pomyslalem o tym :( no moze faktycznie ten EGR robi blad jak sie rozgrzeje. jest dosc blisko silnika. Tez mam ten z pepsi, no bede obserwowal.
 Odpowiedz
#55
 CodeBoy 
Dziś zrobiłem dość dobry myślę test. Pojechałem Smartem z Gdańska do Torunia i nazad, łącznie 340 km, nic się nie zapaliło wszystko działa, biegi wchodziły pięknie. Więc myślę że mogło to być związane z poziomem oleju. Będę oczywiście obserwował dalej. Ale na tą chwilę wydaje mi się że jest w miarę ok.
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Mój Smart i Ja mamy coś nowego. rogas 30 11.938 12.10.2017, 09:30
Ostatni post: Arczi100
  Naleśnik osiemnastolatka, znaczy mój, mój własny KyOtic 23 979 10.09.2017, 18:33
Ostatni post: KyOtic
  Mój Sushi Wóz_Sushi Bar Plac Unii 1 Chris 8 2.081 02.07.2017, 15:37
Ostatni post: Chris
  Mój pierwszy raz... Fabrykant 2 144 30.06.2017, 19:49
Ostatni post: damiano.o
Photo Mój nowy nabytek Macminik 12 743 30.06.2017, 08:31
Ostatni post: Maciek_M
Heart [451] Mój smark - wczoraj i dziś :D skuter 113 12.547 30.05.2017, 22:11
Ostatni post: mckomp
  mój nowy smart karolinkaa120 3 302 06.04.2017, 11:28
Ostatni post: PatiEK
  [450] Mój pierwszy Smart Fortwo 450 ZielinskiJarek 9 2.819 30.03.2016, 14:38
Ostatni post: ZielinskiJarek
  [451] Brzydal Mój II Katharina 18 6.416 29.11.2015, 11:01
Ostatni post: Katharina
Photo [451] Mój Smarcik artd4 0 1.073 07.11.2015, 22:15
Ostatni post: artd4



Użytkownicy przeglądający ten wątek: 1 gości



Menu