Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

[450] Mój Czerwony Smerf

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
[450] Mój Czerwony Smerf
#91
 CodeBoy 
Mam dziwny problem i pierwszy raz się z czymś takim spotykam. Wczoraj wymieniłem sobie fotele na nowsze, i przy odkręcaniu wszystko było ok, natomiast przy przykręcaniu tylna śruba od strony dźwigni zmiany biegów, na początku wchodzi dobrze i się wkręca , a potem się mocno klinuje i nie idzie i niestety pozostaje ok 3mm luzu przez co fotel pracuje. nie wiem w czym jest rzecz oglądałem gwint na spokojnie i nic nie widać żeby coś wpadło, próbowałem z 3 śrubami i z każdą ten sam problem, wiem że nie jesteście wróżkami, ale może coś źle robię ? Fotel pasażera pasuje idealnie.
Śruby przednie fotela kierowcy wydają się być idealnie dokręcone.
 Odpowiedz
#92
 chargespeed 
moze sa rozne dlugosci srob,i przez przypadek wkreciles wszystkie krotsze sroby w fotel pasazera i zostaly tylko dluzsze Smile ale tak sobie tylko glosno mysle Smile

pozdro
 Odpowiedz
#93
 CodeBoy 
(04.04.2018, 13:21)chargespeed napisał(a): moze sa rozne dlugosci srob,i przez przypadek wkreciles wszystkie krotsze sroby w fotel pasazera i zostaly tylko dluzsze Smile ale tak sobie tylko glosno mysle Smile

pozdro
tez na to wpadlem, ale mam same krotkie, nawet specjanie odkrecilem caly fotel . jeszcze jutro mam pomysl zeby sprobowac wkrecic sama srube bez fotela
 Odpowiedz
#94
 CodeBoy 
ogarnąłem nagwintowałęm na nowo gwint i poszło, widocznie krzywo wkrecilem srube i chcialo popsuc gwint
 Odpowiedz
#95
 CodeBoy 
Moj samochodzik nie daje o sobie zapomnieć. Wczoraj pojechałem sobie na przejażdżkę było ok 23 stopni na dworzu. I stanąłem w korku pod górkę , jechałem z 300m ok 20 minut i po tym wyjechałem na prostą drogę. wcisnąłem gaz i nagle ikonka silnika i tryb awaryjny. no to zjechałem na zatoczkę doczłapał się. zgasiłem go i po 10 sekundach odpaliłem , ruszył kawałek i znów to samo + ikonka oleju, dojechałem do stacji paliw. wziąłem bagnet i sprawdzam stan, był pomiędzy min a max idealnie na środku. dałem mu chwilę i dolałem gdzieś z pół butelki i stan doszedł do max, ruszyłem i już było ok. Ale co za czort. Do domu już wracałem na niskich obrotach, trochę po emerycku.
 Odpowiedz
#96
 Kanapa 
Bierze olej? Wygląda na kompresję albo nieprawidłowy olej.


Wysłane z iPad za pomocą Tapatalk Pro
Forfour 2005r [Obrazek: 585647.png] i 451 LET,  ex 450 0,6/454 1,5

Ktoś musi tu być marudą  Rolleyes więc obowiązuje http://smartklub.pl/t-regulamin-portalu-...4#pid58904
 Odpowiedz
#97
 CodeBoy 
(09.04.2018, 18:00)Kanapa napisał(a): Bierze olej? Wygląda na kompresję albo nieprawidłowy olej.


Wysłane z iPad za pomocą Tapatalk Pro

brać trochę pewnie tez ale silnik po remoncie kapitalnym, ja go zawsze zalewałem Mobilem 0w40 a tutaj mu wlali Castrola 10w40. Wiec niby tez dobry. Ale żeby jakieś duże ubytki to nie zauważyłem.teraz dolałem z pół butelki, przed zimą też pół butelki. w tym czasie przejechać ok 10.000 po mieście.
 Odpowiedz
#98
 Arczi100 
Na Twoim miejscu :
1.podłączenie pod komputer (jeśli nic ciekawego nie pokaże)
2.badanie kompresji w cylindrach
3.badanie ciśnienia oleju
Z tego co piszesz masz silnik po remoncie więc punkt 2i3 nie powinien Cię dotyczyć
 Odpowiedz
#99
 CodeBoy 
(09.04.2018, 18:43)Arczi100 napisał(a): Na Twoim miejscu :
1.podłączenie pod komputer (jeśli nic ciekawego nie pokaże)
2.badanie kompresji w cylindrach
3.badanie ciśnienia oleju
Z tego co piszesz masz silnik po remoncie więc punkt 2i3 nie powinien Cię dotyczyć

ad 1 robiłem juz jesienią miałem podobnie. (teraz sobie przepompownia) Ale tak jak Kanapa pisze może być przeładowanie Turbiny, dziś dużo jeździłem i wsio ok. i tez było dość gorąco.
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Mój Smart i Ja mamy coś nowego. rogas 49 13.648 24.11.2017, 17:44
Ostatni post: Arczi100
  Naleśnik osiemnastolatka, znaczy mój, mój własny KyOtic 23 1.225 10.09.2017, 18:33
Ostatni post: KyOtic
  Mój Sushi Wóz_Sushi Bar Plac Unii 1 Chris 8 2.285 02.07.2017, 15:37
Ostatni post: Chris
  Mój pierwszy raz... Fabrykant 2 224 30.06.2017, 19:49
Ostatni post: damiano.o
Photo Mój nowy nabytek Macminik 12 970 30.06.2017, 08:31
Ostatni post: Maciek_M
Heart [451] Mój smark - wczoraj i dziś :D skuter 113 13.676 30.05.2017, 22:11
Ostatni post: mckomp
  mój nowy smart karolinkaa120 3 391 06.04.2017, 11:28
Ostatni post: PatiEK
  [450] Mój pierwszy Smart Fortwo 450 ZielinskiJarek 9 3.055 30.03.2016, 14:38
Ostatni post: ZielinskiJarek
  [451] Brzydal Mój II Katharina 18 6.674 29.11.2015, 11:01
Ostatni post: Katharina
Photo [451] Mój Smarcik artd4 0 1.129 07.11.2015, 22:15
Ostatni post: artd4



Użytkownicy przeglądający ten wątek: 1 gości



Menu