Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

450 - nie odpala,rozrusznik nie kręci, akumulator dobry, bendix

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
450 - nie odpala,rozrusznik nie kręci, akumulator dobry, bendix
#11
 sebekz 
To wiem Smile Pytanie, czy nie można znaleźć tego metodami "domowymi" - już parę rzeczy, przy wnikliwej pomocy tego forum, udało mi się naprawić samodzielnie.

Na przykład okablowanie rozrusznika - może się coś obluzowało? Pytanie, gdzie szukać.
 Odpowiedz
#12
 maciek11 
Rozrusznik moim zdaniem. Skąd jesteś ?
 Odpowiedz
#13
 ŁYSY13 
Mamy naszego Szamana smartowego All capone zadzwoń R O B E R T790450441 .Polecam wiele razy ogarniał tematy
ŁYSY13    451. Cabrio  Vmx 200 km emeryt  SAMOTNY WILK
                  
 Odpowiedz
#14
 sebekz 
Jestem z Wrocławia. No, dla ścisłości - mieszkam 3km pod Wrocławiem Smile
 Odpowiedz
#15
 PKO 
wiem ze to nie najlepszy sposob ale sprubuj popukac do okola malym mlotkiem obudowe rozrusznika 8-)
 Odpowiedz
#16
 sebekz 
Cytat:lysy13 pisał(a)):
Kolego diagnoza i wyjdzie .Czujnik połorzenia wału nato stawiam

Wtedy rozrusznik by kręcił, a silnik nie zapalał. A rozrusznik nie kręci.

Po telefonicznej analizie z Robertem i paru dodatkowych próbach stawiam na elektromagnes lub złączkę elektryczną przy rozruszniku. Auto działa chimerycznie - wczoraj udało mi się dwa razy je odpalić. Po czym teraz znowu nie pali.

Nawet raz miałem sytuację, gdy rozrusznik zadziałał, po czym się wyłączył, po czym znów włączył, po czym ostatecznie całkowicie się wyłączył - wszystko przy jednym cyklu przekręcenia kluczyka, silnik ostatecznie nie zdążył zapalić.

BTW, czy wiązka rozrusznik jest mniej więcej pośrodku silnika, w głębi, dokładnie na osi schodzenia wgłąb aluminiowych rurek klimatyzacji (model CDI z 2003 roku z klimą), czy szukać gdzie indziej? Robert wspominał też coś o okolicach prawego koła, ale tam widzę tylko coś, co zgodnie z moją wiedzą ma coś wspólnego ze świecami żarowymi.
 Odpowiedz
#17
 sebekz 
Cytat:PKO pisał(a)):
wiem ze to nie najlepszy sposob ale sprubuj popukac do okola malym mlotkiem obudowe rozrusznika 8-)

A rozrusznik jest w ogóle z zewnątrz "opukowo" dostępny bez opuszczania silnika?
 Odpowiedz
#18
 maciek11 
My działamy na terenie 3miasta tak że nie pomogę osobiście. Może być parę przyczyn takiego zachowanie się rozrusznika, najczęstsze to okablowanie, lub elektromagnes.
 Odpowiedz
#19
 sebekz 
Aktualizacja.

Dzień 1: Auto podholowane do jednego z niewielu warsztatów we Wrocławiu, które (jeszcze) na widok Smarta nie wyciągają z szuflady podręcznego zestawu krucyfiksów.

Po paru godzinach telefon - "Jak podłączyliśmy do naszego akumulatora, to za drugim razem zapalił. I pali za każdym razem."

Poprosiłem, żeby mimo wszystko mu sie przyjrzeli, bo ja go przez dwa dni na "szelkach" usiłowałem z dwóch różnych auto odpalić i nie dał znaku życia.

Wieczorem telefon - "zrobione". Następnego dnia odbieram - "Były poprzecinanane dwa kable przy kostce rozrusznika. Doładowaliśmy akumulator. Zrobiliśmy, pali od dotyku.". Rzeczywiście, zapalił pięknie. Miałem nawet wrażenie że lepiej, niż kiedykolwiek, ale po tylu przejściach mogło to być złudne. Zapłaciłem, pojechałem.

Po podróży do domu z drżącym sercem zgasiłem auto. Odpalił. Zgasiłem. Odpalił. Uff..

Pojechałem po syna do przedszkola. Zapakowałem go do auta - zapalił.

Po drodze wstąpiłem do sklepu. Byłem tam wszystkiego może 5 minut. Wracam, przekręcam kluczyk, rozrusznik zakręcił wolno może dwa razy, wydając przy tym bardzo nieprzyjemny odgłos, i stanął. Więcej już się nie zakręcił, mimo wielu prób.

Po wielu @#$@@@!! wziąłem drugie auto i pojechałem do miasta. Nie było mnie może godzinę. W drodze powrotnej podjechałem pod sklep, wszedłem do auta i... zapalił. Trochę ciężko, wszystko przygasło bardzo mocno, ale jednak - zapalił. Na tyle, żeby odwieźć go z powrotem do warsztatu.

Dzień 2: Dzisiaj telefon - rozkładają ręce. Jedyne, co mogą, to wyjąć rozrusznik i dać go do naprawy gdzie indziej, przy czym nikt nie chce się tego podjąć, słysząc hasło "Smart".

Smart Center dość bezczelnie stwierdza, że "auto będzie kosztowało 1000 - 1500PLN więcej, ale będzie działać". Acha, po wizycie u nich... Już raz mi auto "robili". A cena z kosmosu (300 PLN diagnostyka, 450 PLN wymontowanie rozrusznika, ok. 500 PLN naprawa).

All capone twierdzi "telefonicznie", że to złączka. Warsztat twierdzi, że złączkę "psiknął i siedzi w oleju, prąd na pewno przechodzi", ale nie do końca coś im wierzę, bo specjalizują się w mechanice, nie elektryce. Mogą wyjąć rozrusznik, ja nawet znalazłem kogoś, kto podobno smartowy zrobi, ale nie ma gwarancji, że to załatwi sprawę.

W chwili obecnej jestem załamany i zaczynam rundkę telefoniczną po innych warsztatach.

UPDATE: Diagnostyki i naprawy podjął się Speed Auto Service z Wrocławia (http://speedauto.pl). Dam znać, co ustalili. Jak zwykle, jestem otwarty na sugestie, które mogę im przekazać. Na razie różne źródła sugerowały:

1) Akumulator - niby 12V z hakiem, ale w szczególnych warunkach może nie dać wystarczającego prądu
2) Wiązkę elektryczną rozrusznika (teoretycznie naprawione przez obecny warsztat)
3) Złączkę rozrusznika
4) Elektromagnes rozrusznika
5) Sam rozrusznik
6) Słaba masa
 Odpowiedz
#20
 bushaya 
Witam, od kilku dni od kiedy zaczęły się przymrozki smart coraz to gorzej odpalał. Coraz dłużej kręcił itp. dzisiaj niestety nie zapalił w ogóle. Pomyślałem że to wina akumulatora, pojechałem i kupiłem nowy, jednak dzieje się to samo. Nic na desce nie mruga itp. Normalnie przekręcam kluczyk i jest niewielki szelest, (lecz nie jest to kręcenie rozrusznika). Wcześniej nie było tego problemu, zaczął się od przymrozków
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Smarcina raz odpala raz nie- kręci rozrusznik ale nie zapala ewelka-brukselka 18 4.089 31.03.2018, 12:58
Ostatni post: ewell
Bug Smart po 2km i postoju 5min nie pali po kilku minutach odpala i wszystko ok MC01 1999 JacekDe 5 364 10.03.2018, 13:31
Ostatni post: JacekDe
  zimny ciężko kręci CDI piotrasta 23 939 27.02.2018, 13:14
Ostatni post: psuwacz
  450 600cc nie pracuje na jeden cylinder i dymi slavek91 18 1.122 21.01.2018, 19:57
Ostatni post: Tomasz17
  cdi 450 rozrusznik 2000r IRIAD 0 168 02.12.2017, 10:08
Ostatni post: IRIAD
  smart CDI odpala ale szarpie i po chwili gaśnie rickymr 10 844 11.10.2017, 19:36
Ostatni post: Mentos
  Nie odpalająca 600-tka Rafał Żakowiecki 8 783 31.07.2017, 09:52
Ostatni post: Rafał Żakowiecki
  rozrusznik CDI piotrasta 6 561 20.07.2017, 20:21
Ostatni post: Marek
  0.8 CDI 2001r. Silnik nie odpala, po przekręceniu kluczyka na II nie dzieje się nic only4free 7 879 16.04.2017, 05:57
Ostatni post: Lolek
  Nie gasnął kontrolki na desce - PILNE! Lewy9767 5 543 13.04.2017, 16:20
Ostatni post: Gizbern



Użytkownicy przeglądający ten wątek: 1 gości



Menu