Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

450 - nie odpala,rozrusznik nie kręci, akumulator dobry, bendix

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
450 - nie odpala,rozrusznik nie kręci, akumulator dobry, bendix
#21
 andrzejmc 
Zacznij od sprawdzenia przewodu "masy" - szczególnie tego który łączy nadwozie z silnikiem (w komorze silnika).
 Odpowiedz
#22
 kasiunqa 
słyszałam też o klopotach z zamarzaniem paliwa ;/ u nas troche cieplej a słysze co chwila o podobnym problemie.niestety stacje benzynowe też zima zaskoczyła
 Odpowiedz
#23
 PKO 
Cytat:andrzejmc pisał(a)):
Zacznij od sprawdzenia przewodu \"masy\" - szczególnie tego który łączy nadwozie z silnikiem (w komorze silnika).

i zobacz jeszcze pod siedzenie kierowcy tam tez maga byc fajerwerki Wink
 Odpowiedz
#24
 bushaya 
a co takiego mogę tam znaleźć?
 Odpowiedz
#25
 PKO 
drugie centrum dowodzenia przekazniki bezpieczniki ...
 Odpowiedz
#26
 bushaya 
aha dzięki, a trzeba najpierw wyciągnąć fotel czy idzie tam jakoś zajrzeć bez rozbiórki?
 Odpowiedz
#27
 Gość 
heh sprawdz mase przy silniku nie była dokręcona dokładnie za dolotem turbiny sruba pękła u mnie to było winą, ale akumulator i tak wymieniłem Very happy
 Odpowiedz
#28
 bushaya 
Spoko. A mógłbyś powiedzieć mi mniej więcej po której stronie się ona znajduje jak odkręcę pokrywę? Sory że tak wypytuje ale jest dosyć zimno za oknem i nie chce mi się co chwile latać Wink

pozdro
 Odpowiedz
#29
 andrzejmc 
To ta miedziana plecionka:
http://www.evilution.co.uk/index.php?id=251
Link dotyczy wzmocnienia "masy" - polecam.

I centralka bezpieczników i przekażników - za siedzeniem kierowcy , sprawdż czy nie jest zawilgocona.
http://www.fq101.co.uk/how-to-guides/for...fuses.html
 Odpowiedz
#30
 bushaya 
Dzięki za pomoc
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  450 - benzyna 40kW - nie odpala, szukam warszratu Savik 0 12 29 minut(y) temu
Ostatni post: Savik
  POMOCY!! Nie odpala. Rozrusznik kręci. kamilj112 27 542 18.11.2018, 11:42
Ostatni post: obwd-crash
  0.8 cdi nie odpala Kylo_k2 7 290 31.10.2018, 15:07
Ostatni post: Kylo_k2
  Nie odpalająca 600-tka Rafał Żakowiecki 15 1.288 11.10.2018, 08:30
Ostatni post: zibi smark
  Nie odpala + pozioma kreska na wyświeltaczu 13 7.499 10.09.2018, 19:53
Ostatni post: LAZY.
Sad Zgasł podczas jazdy, nie kręci. Karliq 12 492 02.09.2018, 21:19
Ostatni post: proxa
  450 po zgaszeniu nie odpala bartek1983 14 495 08.08.2018, 23:25
Ostatni post: obwd-crash
  Smarcina raz odpala raz nie- kręci rozrusznik ale nie zapala ewelka-brukselka 18 4.625 31.03.2018, 12:58
Ostatni post: ewell
Bug Smart po 2km i postoju 5min nie pali po kilku minutach odpala i wszystko ok MC01 1999 JacekDe 5 586 10.03.2018, 13:31
Ostatni post: JacekDe
  zimny ciężko kręci CDI piotrasta 23 1.460 27.02.2018, 13:14
Ostatni post: psuwacz



Użytkownicy przeglądający ten wątek: 1 gości



Menu