Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

450 - nie odpala,rozrusznik nie kręci, akumulator dobry, bendix

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
450 - nie odpala,rozrusznik nie kręci, akumulator dobry, bendix
 Maniek3112 
Witam
Kupiłem Smarcioszka bez akumulatora.
Po zainstalowaniu nowego okazało się ze boli go coś innego.
Gdy przekręcam kluczyk w stacyjce, pojawia mi się na zegarach, bieg N. Pompa paliwa działa, słychać też skrzynie {jest to automat{. Przekaźnik za fotelem tez słychać. Lecz po chwili wysadza bezpiecznik nr. 9. Czy ma możne ktoś pojecie z jakiego powodu????
Pozdrawiam
 Odpowiedz
 LAZY. 
Jeżeli masz przedlifta to bezpiecznik 9 odpowiada za cewki zapłonowe i starter.
Beer Star Diagnosis ??? Beer 
                6.0.2.4.6.2.0.1.5
Mój smart/ galeria FB
 Odpowiedz
 wirdar 
Witam.
Mój rozrusznik przestał kręcić i to pewnie z mojej winy.
W czwartek odkręciłem pompę wysokiego ciśnienia żeby wymienić oringi z zestawu naprawczego.
Dzisiaj założyłem i już chciałem odpalić silnik a tu nic.
Wszystko słychać i widać jak zawsze ale nie kręci.
Kilka prób i nic sprawdziłem czy wszystko złożyłem jak trzeba i może znalazłem przyczynę bo zapomniałem dokręcić jednego końca masy.
Dokręciłem i dalsze próby ale nic z tego ciągle to samo.
Chyba wysiadło coś w elektryce,do rozrusznika nie dochodzi prąd bo napięcie na woltomierzu stałe  bo coś nie pozwala mu popłynąć Smile
 Odpowiedz
 Lolek 
Ale czy słychać też takie głośne szczeknięcie automatu rozrusznika, zwanego też często bendixem?
 Odpowiedz
 wirdar 
Sprawa się wyjaśniła wszystko z mojej winy Hammer 
Rano jeszcze sprawdziłem bezpieczniki z drugiej strony SAM-a ,wszystkie OK wyjąłem 16 od pompy żeby coś więcej usłyszeć.
Trzymając SAM-a w lewej przekręciłem kluczyk i poczułem że od rozrusznika przekaźnik pstryka ale dalej nic.
Podniosłem prawą stronę i obstukałem bendix i rozrusznik i dalej nic.
Zacząłem jeszcze raz sprawdzaj czy wszystko założyłem i znowu masa Evil or very mad założyłem drugi koniec na śrubę ale jej nie dokręciłem Hammer
Dokręciłem i rozrusznik zakręcił  Smile  po czwartej próbie dłuższego kręcenia silnik się odezwał i zgasł,zrobiłem jeszcze trzy i dopiero zaczął pracować bo się sam odpowietrzył o czym mi podpowiedział nasz kolega.
 Odpowiedz
 piotrasta 
problem w CDI jak pokazuje 40-60 stopni rozrusznik robi pyk i nie kręci po którymś razie załapie i kręci wtedy dobrze. Na gorącym mogę go zgasić i kręci bez problemu na zimnym też jest ok. Już wymieniłem chyba wszystko ale może coś jest podróbą?
 Odpowiedz
 LAZY. 
Miernik w rękę i podłącz go pod gruby plus i masę silnika, zmierz jakie jest napięcie na rozruszniku. Podłącz w te punkty też żarówkę przynajmniej 55Wat, sprawdź czy świeci dobrze. Może poluzowany przewód od strony alternatora, lub słaba masa silnika.
Kolejny krok to sprawdzenie czy elektromagnes poprawnie działa.
Trzeba ustalić czy elektromagnes dobija, ale nie ma reakcji rozrusznika, czy też jest inna przyczyna.
Beer Star Diagnosis ??? Beer 
                6.0.2.4.6.2.0.1.5
Mój smart/ galeria FB
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  450 - benzyna 40kW - nie odpala, szukam warszratu Savik 0 76 11.12.2018, 20:31
Ostatni post: Savik
  POMOCY!! Nie odpala. Rozrusznik kręci. kamilj112 27 568 18.11.2018, 11:42
Ostatni post: obwd-crash
  0.8 cdi nie odpala Kylo_k2 7 296 31.10.2018, 15:07
Ostatni post: Kylo_k2
  Nie odpalająca 600-tka Rafał Żakowiecki 15 1.304 11.10.2018, 08:30
Ostatni post: zibi smark
  Nie odpala + pozioma kreska na wyświeltaczu 13 7.516 10.09.2018, 19:53
Ostatni post: LAZY.
Sad Zgasł podczas jazdy, nie kręci. Karliq 12 500 02.09.2018, 21:19
Ostatni post: proxa
  450 po zgaszeniu nie odpala bartek1983 14 501 08.08.2018, 23:25
Ostatni post: obwd-crash
  Smarcina raz odpala raz nie- kręci rozrusznik ale nie zapala ewelka-brukselka 18 4.637 31.03.2018, 12:58
Ostatni post: ewell
Bug Smart po 2km i postoju 5min nie pali po kilku minutach odpala i wszystko ok MC01 1999 JacekDe 5 596 10.03.2018, 13:31
Ostatni post: JacekDe
  zimny ciężko kręci CDI piotrasta 23 1.472 27.02.2018, 13:14
Ostatni post: psuwacz



Użytkownicy przeglądający ten wątek: 1 gości



Menu