Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

450 po zgaszeniu nie odpala

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
450 po zgaszeniu nie odpala
#11
 bartek1983 
chodzi Ci aby sprawdzić pompe paliwa w baku czy pompe wtryskowa ?
 Odpowiedz
#12
 speedykielce 
(08.08.2018, 07:35)bartek1983 napisał(a): chodzi Ci aby sprawdzić pompe paliwa w baku czy pompe wtryskowa ?
Zacznij od podstaw. Od pompy paliwa ( z baku )

Wysłane z mojego SM-G960F przy użyciu Tapatalka
Smart 450 cdi cabrio 
 Odpowiedz
#13
 bartek1983 
smart naprawiony, wdala sie wilgoc i korozja elektrolityczna w bezpieczniki i przekazniki pod siedzeniem.
 Odpowiedz
#14
 speedykielce 
(08.08.2018, 20:16)bartek1983 napisał(a): smart naprawiony, wdala sie wilgoc i korozja elektrolityczna w bezpieczniki i przekazniki pod siedzeniem.
O kurczę... A to łobuz.... No fakt smart jest czuły na tym punkcie ... to super że znów śmigaSmile

Wysłane z mojego SM-G960F przy użyciu Tapatalka
Smart 450 cdi cabrio 
 Odpowiedz
#15
 obwd-crash 
(08.08.2018, 20:16)bartek1983 napisał(a): smart naprawiony, wdala sie wilgoc i korozja elektrolityczna w bezpieczniki i przekazniki pod siedzeniem.

To sprawdź czy okienka boczne z tyłu są szczelne, bo przez nieszczelność ich osadzenia dostaje się woda do wnętrza, w tym w szczególności w zagłębienie pod fotelem kierowcy, gdzie są przekaźniki.
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 367 000 km !!!!  Evil or very mad 
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  POMOCY!! Nie odpala. Rozrusznik kręci. kamilj112 27 440 18.11.2018, 11:42
Ostatni post: obwd-crash
  0.8 cdi nie odpala Kylo_k2 7 249 31.10.2018, 15:07
Ostatni post: Kylo_k2
  Nie odpala + pozioma kreska na wyświeltaczu 13 7.441 10.09.2018, 19:53
Ostatni post: LAZY.
  450 - nie odpala,rozrusznik nie kręci, akumulator dobry, bendix miksell 166 91.337 26.07.2018, 22:38
Ostatni post: LAZY.
  Smarcina raz odpala raz nie- kręci rozrusznik ale nie zapala ewelka-brukselka 18 4.519 31.03.2018, 12:58
Ostatni post: ewell
Bug Smart po 2km i postoju 5min nie pali po kilku minutach odpala i wszystko ok MC01 1999 JacekDe 5 546 10.03.2018, 13:31
Ostatni post: JacekDe
  450 600cc nie pracuje na jeden cylinder i dymi slavek91 18 1.649 21.01.2018, 19:57
Ostatni post: Tomasz17
  smart CDI odpala ale szarpie i po chwili gaśnie rickymr 10 1.056 11.10.2017, 19:36
Ostatni post: Mentos
  0.8 CDI 2001r. Silnik nie odpala, po przekręceniu kluczyka na II nie dzieje się nic only4free 7 1.088 16.04.2017, 05:57
Ostatni post: Lolek
  Nie zamyka się auto,nie otwiera się klapa,brak klaksonu wallace 2 588 01.04.2017, 18:35
Ostatni post: wallace



Użytkownicy przeglądający ten wątek: 1 gości



Menu