Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

[451] Problem z klimatyzacją

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
[451] Problem z klimatyzacją
#11
 Redoctober 
Sprawdzić trzeba szczelnośc układu i ilość czynnika w dobrym zakładzie od klimy nie w takim co mają kombajny do nbijania klimy ale w takim co zważy ilość czynnika i oleju to tak z doświadczenia z 451 i 454 piszę.
Jacek
 Odpowiedz
#12
 pioter 
Panel sterowania u mnie na bank był uwalony, po wymianie przynajmniej dmucha chłodnym teraz sprawdzenie czynnika i może klima wystartuje Smile mam nadzieje ze kompresor sprawny


Wysłane z iPhone za pomocą Tapatalk
 Odpowiedz
#13
 Lolek 
Kompresory od smarta są niezniszczalne, natomiast jak w każdej klimie jest czujnik ciśnienia wstępnego, i jeśli takowego brak to klima nie ruszy. Zwykle trzeba wymienić skraplacz, zwany chłodniczką, i napełnić. Ten skraplacz nie był zaprojektowany do pracy w warunkach zasolonej jezdni i to go niszczy. Nie ma co go próbować naprawiać, tylko wymiana na nowy.
 Odpowiedz
#14
 pioter 
Błędy klimy można sprawdzić jakimś prostym (tanim) interfejsem czy tylko SD ?


Wysłane z iPhone za pomocą Tapatalk
 Odpowiedz
#15
 Wollenberg 
Witam przerabiałem to właśnie teraz raz działa raz nie - nabiłem klimę wymieniłem filtr i dalej problem ale ponieważ był temat kable ??!!! Pomyślałem że warto sprawdzić czujnik wewnętrzny o którym piszecie i dodaliście foto - jest on w takim miejscu iż łatwo może pasażer uszkodzić go ,,wyciągając nogi " ??jak by to nie zabrzmiało ??
Okazało się iż faktycznie kostka jest uszkodzona i przewody z jej górną częścią się oddzieliły od czujnika jak je ruszyłem wcześnie również sugerując się wpisem sprawdzałem konsolę - co ważne !!! Na oko wyglądało wszystko ok po ruszeniu kostka się rozpadła ,zaczołem kombinować co i jak lutować czy szukać czujnika z kostką ?? W necie taki czujnik można kupić już za 50 +- zeta ale co z kostką ???!!! ruszyłem rodzinkę w Niemczech by mi taki komplet znaleźli ale z wtykiem i paroma centymetrami kabli żeby połączyć bez kombinowania bo na foto u góry jest Bialy a na dole niebieski ? A u mnie u góry brąz a dół niebieski ( podejrzewam iż bez różnicy ważne by czujnik zamknoł obwód ) ja dałem brąz góra niebieski dół i teraz najważniejsze pogrzebali poszukałem i okazało się iż dokładnie ten sam czujnik występuje w mercu c klasa w230 pojechałem do salonu i okazało się iż u nich kostka jest elementem oddzielnym !! ??? ( czujnik bez kostki 284 +- zeta ?I bez kostki ) w sobotę zamówiłem trzy szt dziś odebrałem i teraz najlepsze !!! Koszt 21.30 zeta szczęście że nie ciołem kabli wykorzystałem piny fabryczne w kablach podłączyłem i hulaaa Klima że hejjj Pozdrawiam Andrzej
 Odpowiedz
#16
 zbijar 
Witam,
mam dziwną pracę klimy. Jak zapalę auto, włączę klimę, to słychać jak kompresor się włącza, po obrotach też. Ruszam i jadę, klima chodzi poprawnie. Po jeździe ok. 30 minut czuć, że przestaje dmuchać zimnym. Wyłączanie i włączanie przycisku klimy nic nie daje, czasem za jakiś czas znowu czuć, że dmucha zimnym. Jak wyłączę silnik i auto postoi troszkę dłużej, to po ponownym zapaleniu auta klima znowu chłodzi i tak w kółko. W tym roku był robiony serwis klimy. Co może być przyczyną takiej dziwnej pracy, może ktoś z Was miał podobnie ?
Pozdrawiam.
 Odpowiedz
#17
 obwd-crash 
Nie wiem czy w Smarcie, ale w większości aut jest czujnik przeciwzamrożeniowy w nawiewie. 
Jeżeli taki jest w Smarcie, to może sprawdź go, ale jak to zrobić to sam nie wiem, słyszałem tylko o tym czujniku.
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 349 000 km !!!!  Evil or very mad 
 Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości



Menu