Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

[452] Wyświetlają trzy poziome kreski

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
[452] Wyświetlają trzy poziome kreski
#11
 grandstyl 
tak zrobiłem i smark śmiga jak talala.
Dzięki za podpowiedzi ,
Wesołych świąt
 Odpowiedz
#12
 ŁYSY13 
No właśnie czasami pomaga zwalenie klem. Fajnie że naprawiony .Zdrowia i spokoju na 2013 r
ŁYSY13    451. Cabrio  Vmx 200 km emeryt  SAMOTNY WILK
                  
 Odpowiedz
#13
 czeko88 
dzis takie problem pojawił sie u mnie. Nie mogłem wyjechać z zaspy Smile Pomęczyłem go trochę esp poszalało Smile zgasł, odpaliłem, pojawił sie ten bład ale wyjechałem Smile
 Odpowiedz
#14
 dario616 
Może być to problem z akumulatorem- prąd ładowania. Ale Może to także być taki cusik k. skrzyni biegów przy niskich temp to coś mi zaczęło siadać i dokładnie takie objawy miałem jak u Ciebie.
MCC 000 32 34 GETRAG. To jest sensor. Nr: Q 0003254V0090 00 000. Wygląda jak "lizak z uszami".
 Odpowiedz
#15
 olek466 
Witam
Mam to samo rozłączyłem klemy ,pomogło .
Na drugi dzień to samo co to może być.
Pozdrawiam
 Odpowiedz
#16
 obwd-crash 
Najprawdopodobniej sprzęgło do wymiany.
Najlepiej podjedź i podłącz auto do SD i niech zrobią adaptację sprzęgła i sprawdzą/odczytają jego stan.
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 364 500 km !!!!  Evil or very mad 
 Odpowiedz
#17
 ZielinskiJarek 
Dzisiaj miałem nietypową przygodę ze smartem jadąc do domu zapaliły mi się trzy poziome mrugające kreski i auto nagle przestało reagować na pedał gazu silnik nadal chodził więc zatrzymałem się zgasiłem silnik i ponownie załączyłem zapłon i z powrotem jest normalnie wyświetla się A i N i śmiga dalej
czym to mogło być spowodowane dodam tylko ze sprzęgło było robione na 12400 tysiące w Service smart obecnie ma 141000 jest to CDI


http://www.trockenbau-bm.eu
 Odpowiedz
#18
 LAZY. 
Jak bym miał zgadywać to problem jest przy skrzyni biegów, ale co dokładnie to można zgadywać.
Jedno podłączenie pod komputer by to wyjaśniło.
Może aktuator się zacina, może czujnik położenia biegu szwankuje, może kabelki...
 Odpowiedz
#19
 psuwacz 
... wilgoć, żarówki w stopie, wiązka, albo miał zły humor.... Piksel mi raz pokazał rogi zaraz po wymianie sprzęgła w wakacje. Potem miał dość dokładny elektryczny przegląd i w sumie od lipca zapomniałem że tam w skrzyni robot siedzi... Smile
Diagnoza na SD, adaptacja sprzęgła właściwa i powinien śmigać.
[Obrazek: 412338.png]        Dobrze gadam? Dodaj do REP-u, nie krępuj się! 
 Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości



Menu