Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

[454] Słabe światła i słabo grające radio - elektryka?

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
[454] Słabe światła i słabo grające radio - elektryka?
#1
Sad 
 filip4x 
Cześć!

Mam dwa nurtujące mnie problemy z moim Smartem, oto objawy:
światła słabo świecą, tak jakby słabe natężenie światła. Reflektory sprawdzone, odbłyśniki ok, soczewka przepolerowana, klosz też. Brak zmiany.
Drugi objaw do słabo działające radio FM, jakby antena działała niedobrze. W mieście czasami zaczyna szumieć. Ciekawie się robi gdy podłącze do gniazda zapaliczki telefon do ładowania lub jak ostatnio kamerkę - radio ma słaby zasięg, jak odepnę urządzenie jest od razu lepiej. Dzisiaj podłączyłem za pomocą ładowarki 2xUSB telefon i kamerkę i straciłem radio w ogóle w środku miasta.
Co do świateł to zauważyłem kiedyś na światłach stojąc za kimś, że jak uruchomił się jakiś przekaźnik (usłyszałem charakterystyczny dźwięk) to na chwilę światła przygasły i po jakimś czasie wróciły do poprzedniego stanu. Dziś jadąc w nocy z dwoma połączonymi urządzeniami miałem wrażenie, że czasami światła przygasały i rozjaśniały się.

Miał ktoś coś podobnego?

Dziękuję z góry za odpowiedzi!
 Odpowiedz
#2
 Maciek_M 
Światła w tym modelu generalnie nie są jakieś super. Odbłyśniki na pewno ok? Ktoś kiedyś pisał, że światła kiepsko świeciły przez uszkodzony odbłyśnik. Radio i gaśnięcie lamp - nie wiem. U mnie radio ma na przykład taki feler, że gałka od regulacji głośności różnie działa, tzn. trzeba chwilę pokręcić, by załapała, o co chodzi. Np. ja chcę ściszyć radio, przekręcam, najpierw głośność się trochę zwiększa, a dopiero po chwili kręcenie daje zamierzony efekt.
Pas(s)jonujące Srebrne CDi - 09.05.2006 (01.08.2012); ~136000 - 179500 km

Poza tym: Citroen C8 '05; Mercedes-Benz T1 '94

Staram się pomóc, ale mogę się mylić.

Pozdrawiam.
 Odpowiedz
#3
 filip4x 
Odbłyśniki są ok, dla pewności zregenerowane, ale nie było znaczącej poprawy, obszarowo trochę ale natężenie to samo. Radio mam nieoryginalne JVC. Generalnie wiem, że światła to nic wielkiego ale mam ciemno.. bardzo ciemno.
 Odpowiedz
#4
 BASTOS 
Witaj kolego.
Rozpisz jeden problem w jednym wątku bo chaos wychodzi.
 Odpowiedz
#5
 Maciek_M 
Oryginalne radio odbiera całkiem dobrze. Może powrót do niego załatwiłby sprawę?
 Odpowiedz
#6
 LAZY. 
Witaj, najpierw sprawdź ładowanie czy jest prawidłowe.  Sprawdź w różnych punktach instalacji jakie jest na danym odcinku napięcie.










Ze względu na to że zmiksowałaś kilka problemów w jednym wątku to temat poleci do kosza po jego rozwiązaniu lub braku wyników przez dłuższy czas. //Lazy
Beer Star Diagnosis ??? Beer 
                6.0.2.4.6.2.0.1.5
Mój smart Galeria FB
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  [454] Radio i okolice Kanapa 15 5.581 07.03.2018, 01:24
Ostatni post: Adus_SmartF4
  AUX w Smart Radio Five Phil. 27 1.642 30.10.2017, 11:11
Ostatni post: spysiu92
  454 Radio 2 dinowe turcjanek 2 314 03.10.2017, 20:42
Ostatni post: LAZY.
  Światła dzienne Picek7 5 473 20.03.2017, 21:42
Ostatni post: Kanapa
  Radio Visteon 10 Grzegorzlas 1 591 25.11.2016, 13:36
Ostatni post: spysiu92
  [454] Problem z elektryką smartBHAM 5 756 05.12.2015, 14:17
Ostatni post: smartBHAM
  [454] Forfour Radio - demontaż forfour 3 5.401 25.03.2015, 15:22
Ostatni post: kacper.diablo
  [454] [454] Światła, reflektor słabo świec i- zły kąt światła lukmas7796 18 3.103 12.03.2015, 18:28
Ostatni post: RobsonWawa
  [454] Pedał gazu,elektryka? błąd P0122 P0223 Pomocy sapphire 1 1.876 02.03.2014, 14:48
Ostatni post: Kanapa



Użytkownicy przeglądający ten wątek: 1 gości



Menu