Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

Co dzisiaj zrobiłeś przy swoim smarcie ?

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
Co dzisiaj zrobiłeś przy swoim smarcie ?
 Maciek_M 
Jeszcze? Jakie jeszcze Very happy? W tamtym roku Passjonujący zrzucił z nóg kozaki dopiero w trzecim tygodniu maja. Żeby nie było - brak czasu, nie niedbalstwo (no, może trochu...). Ale w tym roku wszystko zgodnie ze sztuką. Marzec i są przewiewne adidaski!
Pas(s)jonujące Srebrne CDi - 09.05.2006 (01.08.2012); ~136000 - 183000 km

Staram się pomóc, ale mogę się mylić.

Pozdrawiam.
 Odpowiedz
 psuwacz 
Ha! U nas wpadło do Pikselka ABW rycząc "GLEBA! GLEBA! GLEBA!!!"

No to co miał zrobić, poddał się na całe 15mm Very happy

Z przodu nawet chcieliśmy upuścić więcej, ale wolę mieć spokój w departamencie nadkoli...
 Odpowiedz
 kasiunqa 
Co dziś Damian zrobił przy naszym smarcie Smile


Załączone pliki Miniatury
           
 Odpowiedz
 plesniak 
Patiek założyłem letnie na stare felgi. Znalezienie odpowiednich felg okazało się trudniejsze niż myślałem. Poczekam do Hambach i tam zrobię risercz
 Odpowiedz
 Maciek_M 
Trochę. Kompletny podstawowy pakiet sprzątania, czyli odkurzanie, czyszczenie dywaników i plastików. To samo u francuskiego kolegi notabene.

A po weekendzie wymiana wycieraczek. Dziękuję Kanapie i BASTOSOWI za pomoc. Zawsze można na Was liczyć. To forum jest super Smile
Pas(s)jonujące Srebrne CDi - 09.05.2006 (01.08.2012); ~136000 - 183000 km

Staram się pomóc, ale mogę się mylić.

Pozdrawiam.
 Odpowiedz
 LAZY. 
Dziś dzień był pod znakiem szukania zagubionego prądu. Okazało się że po ostatniej ulewie w której miałem okazję uczestniczyć alternator nałykał się wody.  Uzwojenia miały uszkodzony lakier i zwarcie gotowe, aż po przetapiało zwoje- zdjęcia na FB.
Odpukać nieco trzeba, wcześniej byłem na majówce i 2 tysiące kilometrów nie było problemów.
Przy okazji sprawdziłem jakość masy silnika i masy od akumulatora.
Masa silnika wzorowe połączenie. Masa akumulatora miała spadek 0,6mV na oczku od strony karoserii Laughing  Podlutowałem to oczko i teraz połączenie jest wzorowe. Plus też sprawdzony, oczka oczyszczone.

Przy okazji będąc pod autem powypinałem wszystkie kostki i posprawdzałem czy nie ma korozji. Preparat do styków, wazelina na uszczelki i kostki na miejsce. Actuator miał na bolcu 4-5mm luzu co objawiało się szarpaniem przy zrzucaniu biegów- tak sądzę  bo teraz tego nie robi jak go nieco przesunąłem. Zostawiłem milimetrowy luz. Wszelkie kostki od ecu, sam wyjęte i sprawdzone.
Już mi żaden mili Wolt nie spitoli Mad 

Z grubsza o elektryce to tyle, gadżety czekają w kolejce na następny weekend.
Pozdrawiam wszystkich, bez odbioru.
Beer Star Diagnosis ??? Beer 
                6.0.2.4.6.2.0.1.5
Mój smart/ galeria FB
 Odpowiedz
 Maciek_M 
Takie drobiazgi [Obrazek: 17ab8decda8a3b12453b869a201842be.jpg][Obrazek: e4bd196b431b1be206e16415898f2ff5.jpg][Obrazek: 336bb05eb6dff6f4e5a0d6bf1eb910f3.jpg][Obrazek: c7211755ec59b63e1a8c7632e2143a27.jpg][Obrazek: 0c1b5a44273bb792b926c22c49735c9b.jpg]

Na razie jest fajnie, a jak będzie potem, to się okaże.

Boscha nieźle się trzymały, ale z racji stażu pracy (1,5 roku) zaczęły trochę rozmazywać wodę.

Wysłane z Galaxy Note 4 (6.0.1) przy użyciu Tapatalka
Pas(s)jonujące Srebrne CDi - 09.05.2006 (01.08.2012); ~136000 - 183000 km

Staram się pomóc, ale mogę się mylić.

Pozdrawiam.
 Odpowiedz
 Papasanbaba 
Od zakupu auta nie działała mi jedna lampa przeciwmgielna. Myślałem że luz żarówka się spaliła. Wymieniałem dziś filtr kabinowy to od razu sprawdziłem. No i poniekąd prawda, ale ręka janusza nareperowała panie jak w fabryce  Laughing Ktoś chyba źle lub złą żarówkę dał i przetopiła plastik. Cała była nim oblepiona. Po wymianie żarówy została dziura, no z tej racji że nie mam żadnej na wymianę to taśma w ruch  Rolleyes
Chyba otworze serwis, taka dobra robota.

[Obrazek: gRduUQ1.jpg]

[Obrazek: 9f1MMNO.jpg]

[Obrazek: Qu7FA0o.jpg]

[Obrazek: ZwG6Iae.jpg]

[Obrazek: ny0n2wb.jpg]
 Odpowiedz
 Arczi100 
(05.06.2018, 17:56)Papasanbaba napisał(a): Od zakupu auta nie działała mi jedna lampa przeciwmgielna. Myślałem że luz żarówka się spaliła. Wymieniałem dziś filtr kabinowy to od razu sprawdziłem. No i poniekąd prawda, ale ręka janusza nareperowała panie jak w fabryce  Ktoś chyba źle lub złą żarówkę dał i przetopiła plastik. Cała była nim oblepiona. Po wymianie żarówy została dziura, no z tej racji że nie mam żadnej na wymianę to taśma w ruch  Rolleyes
Chyba otworze serwis, taka dobra robota.

[Obrazek: gRduUQ1.jpg]

[Obrazek: 9f1MMNO.jpg]

[Obrazek: Qu7FA0o.jpg]

[Obrazek: ZwG6Iae.jpg]

[Obrazek: ny0n2wb.jpg]
Nie zła żarówkę, po prostu te typy tak mają

Wysłane z mojego EVA-L09 przy użyciu Tapatalka
 Odpowiedz
 Marek 
(05.06.2018, 17:56)Papasanbaba napisał(a): to taśma w ruch  Rolleyes
Chyba otworze serwis, taka dobra robota.


Gaśnicę to taką porządną teraz w autku lepiej miej.


Wysłane z iPhone za pomocą Tapatalk
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Dzisiaj mija dokładnie rok, jak zostałem Boss 11 5.287 03.11.2008, 21:47
Ostatni post: Boss



Użytkownicy przeglądający ten wątek: 1 gości



Menu