Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

Cuda,wianki,dymi kopci......pomocy ....

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
Cuda,wianki,dymi kopci......pomocy ....
#1
 Spoko635 
Witam wszystkich.
Może ktoś miał podobnie i podpowie....bo już mnie kurwica bierze... Smile
Smart 451 0.8cdi, nalot jakieś 140 tyś.
Wgrany program na 65 kucy.
przy wymianie filtrów,zaczął dziwnie się zachowywać,muł z dołu,ożywał przy ok. 2 tyś obrotów.
czasami,jak zimny zaczyna  ,,falować,, przy dodaniu gazu,po 2 tyś jakoś śmiga.
Zatem jazda w wysokim rejestrze obrotów wskazana. Jednak wtedy ,ludzie za mną zwiększają odstęp,czarno.
I kopci....zwłaszcza przy dynamicznej jeździe,też w dolnym zakresie obrotów i biegów. dym czarny
Później już nie widzę,czy wiatr rozwiewa,cholera wie. Czasem wpadnie w tryb awaryjny.
Takie cuda zdarzyły się kiedyś,gdy wylatał czujnik temperatury powietrza dolotu.
Jednak po wciśnieciu na swoje miejsce,i umocowaniu trytytkami,wszystko wracało do normy.
Czujnik wymieniłem na nowy,stary miał urwane zaczepy. 
Wymieniłem przepływkę,nie nowa ale sprawdzona. Nic się nie zmieniło.
Turbina pompuje,na wolnych 1 bar,przy przyspieszaniu dobija do 2.3 bar, nie wiem czy tak ma być.
Mam nową turbinę,jednak nie jestem przekonany czy to wina turbo..... i czy ją wymieniać.
Zastanawiam się czy może problem z egr ?  czy wtryski ? 
Podpowiedzi,opinie,mile widziane.
 Odpowiedz
#2
 Kanapa 
Zawór EGR sprawdziłeś czy nie jest zawalony?
Forfour 2005r [Obrazek: 585647.png] i 451 LET,  ex 450 0,6/454 1,5

Ktoś musi tu być marudą  Rolleyes więc obowiązuje http://smartklub.pl/t-regulamin-portalu-...4#pid58904
 Odpowiedz
#3
 Spoko635 
Nie sprawdzałem,mam taką nadzieję,że to egr. Jutro to ogarnę.
 Odpowiedz
#4
 Spoko635 
(24.04.2024, 07:10)Kanapa napisał(a): Zawór EGR sprawdziłeś czy nie jest zawalony?

Egr sprawdzony,przeczyszczony. Nie było nagaru,znaczy było,ale trochę.  Powinien normalnie na tym śmigać. Sam zawór, jeśli przyłożyć trochę więcej siły do ,,czpienia,, ,ruszą się. Jeśli podłączyć przewód i sprawdzić,,na ssanie,, nie rusza się. Tak ma być?
Sam zawór, jest też okopcony spalinami,w dwóch miejscach gdzie ma dziury,na tym grzybku. Uszczelki całe
 Odpowiedz
#5
 Spoko635 
Cześć.
Problemem był zawór egr, I rurka z turbo do zaworu.
Zawór zwyczajnie się zatarł,I zero reakcji. Rurka przednia w okolicy właśnie zaworu,zwyczajnie przegniła.
I to spowodowało, że powiedziałem dość Smile
Rurka wymieniona,z Pl zamówiłem modulator egr. Poskładane,autko śmiga jak nowe Smile
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  [451] Przy około 30km wyłącza wszystko, ale nie zawsze... pomocy Paczka22 9 1.410 20.02.2024, 21:53
Ostatni post: Login
  [451] gigantyczne spalanie pomocy DIABLO 22 8.416 08.01.2016, 18:51
Ostatni post: rogas
  POMOCY!! Ja rozebrac predkosciomierz na kokpicie teddie 2 3.214 31.03.2013, 00:51
Ostatni post: BoYan



Użytkownicy przeglądający ten wątek: 1 gości



Menu