Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

Fortwo 2000 r Problem z klaksonem, lampą bagażnika i wycieraczką tylniej szyby.

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
Fortwo 2000 r Problem z klaksonem, lampą bagażnika i wycieraczką tylniej szyby.
#1
 DeliVeriuS 
Witam,
Nabyłem w weekend Smarta.
Główny problem mam z klaksonem lampą bagażnika i wycieraczką tylniej szyby.
Czy te elementy są powiązane - mają wspólne źródło?
Patrzyłem na schemat bezpieczników i może coś przeoczyłem.

Proszę o odpowiedź
PS: żarówki prędkościomierza, obrotomierza i zegara też nie działają. Mam nadzieję że to tylko wina żarówek.

Smart fortwo 2000 r 0.6 benzyna
Smart Fortwo 2000 0.6 
WME01..
 Odpowiedz
#2
 raffa 
Witaj,

Dziwne byłoby, gdyby razem spaliło się tyle żaróweczek. Ja bym obstawiał raczej regulację podświetlenia wskaźników. Nie wiem, jak w przedlifcie, ale skoro w polifcie jest tylko regulowana z poziomu SD (StarDiagnose - program diagnostyczny Mercedesa), to podejrzewam, że u Ciebie nie będzie lepiej. Zakładając, że bezpiecznik jest OK.

Oby szybko udało Ci się ogarnąć Smile i móc wreszcie cieszyć jazdą.

A jak się skończy kwarantanna, to zapraszamy na spotkanie forumowe Smile
 Odpowiedz
#3
 tim13 
Co do klaksonu to albo bezpiecznik nr.16 bądź przekaźnik "D" sam klakson też może być uszkodzony ewentualnie przetarty przewód lub "włącznik". Co do podświetlania to przewody masowe (licznika,) sprawdzić na początek.
 Odpowiedz
#4
 DeliVeriuS 
Dziękuję za odpowiedź. Dzisiaj dopiero mam czas zajrzeć na forum klubowe.
Natomiast jeśli chodzi o podświetlenie prędkościomierza to na lekkim wyboju na chwilę było podświetlenie koloru białego. Zamówiłem właśnie żarówki oraz bezpieczniki. Wymienię wszystkie i dam znać czy jest efekt pozytywny.
Pozdrawiam i życzę dużo zdrowia ?
 Odpowiedz
#5
 raffa 
O ile dobrze pamiętam, to w zestawie wskaźników są cztery żarówki. Jeśli mrugnęło Ci na wyboju całe oświetlenie, to znaczy że najprawdopodobniej brak kontaktu jest na złączce, albo jest jakieś zwarcie na przewodach do niej. Jeśli tylko część, to raczej problem jest z poszczególnymi żarówkami. Może być też tak, że część żaróweczek jest spalona, a dodatkowo jest jakiś brak kontaktu, albo właśnie zwarcie. U mnie któryś z właścicieli auta wsadził tam LEDy, część z oprawek nie kontaktowała, po rozebraniu wyczyszczeniu, wymianie miałem małą zabawę z ustawieniem jednej z oprawek tak, by świeciła (LED był OK), ale w końcu się udało i tak jest od tej pory.
Jak już rozbierzesz do wymiany, to zwróć uwagę na to, czy kable nie są poprzecierane, czy złączka nie jest połamana, rozpięta, itp.
Powodzenia Smile
 Odpowiedz
#6
 DeliVeriuS 
(01.04.2020, 00:17)raffa napisał(a): O ile dobrze pamiętam, to w zestawie wskaźników są cztery żarówki. Jeśli mrugnęło Ci na wyboju całe oświetlenie, to znaczy że najprawdopodobniej brak kontaktu jest na złączce, albo jest jakieś zwarcie na przewodach do niej. Jeśli tylko część, to raczej problem jest z poszczególnymi żarówkami. Może być też tak, że część żaróweczek jest spalona, a dodatkowo jest jakiś brak kontaktu, albo właśnie zwarcie. U mnie któryś z właścicieli auta wsadził tam LEDy, część z oprawek nie kontaktowała, po rozebraniu wyczyszczeniu, wymianie miałem małą zabawę z ustawieniem jednej z oprawek tak, by świeciła (LED był OK), ale w końcu się udało i tak jest od tej pory.
Jak już rozbierzesz do wymiany, to zwróć uwagę na to, czy kable nie są poprzecierane, czy złączka nie jest połamana, rozpięta, itp.
Powodzenia Smile
Tylko część która nie świeci a mianowicie podświetlenie prędkościomierza.

Dodam iż po potrójnym błędzie z mojej strony chyba akumulator siada. Dodam że zostawiłem samochód klika razy (trzy) że światłami mijania. I teraz jak odpalam samochód to gaśnie i robi się choinka. Jak dodam gazu po odpaleniu samochodu chodzi bdb. Po dłuższej jeździe brak problemu. Stawiam na akumulator który ktoś włożył chyba z ciągnika.
Smart Fortwo 2000 0.6 
WME01..
 Odpowiedz
#7
 raffa 
Najpierw spróbuj naładować akumulator. Najlepiej porządnym prostownikiem, a nie ładowarką - te nie robią opowiedniej gęstości elektrolitu.

Normalnie w polifcie jest piszczyk, który daje znać, że światła są zapalone, jak otwierasz drzwi. Raczej zapobiega takim przypadkom Smile Poza tym u mnie po wyłączeniu zapłonu światła z mijania gasną, zostają tylko pozycyjne - co również pomaga oszczędzić akumulator. No ale znowu tak może być tylko w polifcie.

Koledzy od przedliftów, jak jest u Was?

Jeśli w przedliftach jest tak samo, warto go zlokalizować i naprawić Smile

Zakładam, że skoro po dłuższej jeździe problemów z paleniem nie masz to ładowanie jest dobre. Ale to też można sprawdzić. Ja na przykład mam wpiętą na stałe w zapalniczkę ładowarkę USB z woltomierzem. I obserwuję sobie na bieżąco Smile Zwykły multimetr również da radę.

Jeśli pomimo doładowania akumulatora nadal będzie się rozładowywał podjedź sobie do jakiegoś fachmana, żeby zmierzył akumulator pod obciążeniem. Mi mechanik w innym, mniej używanym samochodzie kazał aku wymienić, bo padł. Jak pojechałem kupić akumulator to okazało się, że poza tym, że jest rozładowany, to żyje i ma się bardzo dobrze. Oszczędziłem kilka stówek Wink

Ja sam byłem na Bocznej 2 (na Brynowie, na samym początku, na wysokości Parku Kościuszki), bardzo fajna obsługa, znają się na rzeczy i jak widać nie usiłują za wszelką cenę sprzedać towaru, tylko doradzić. Dzięki temu wróciłem potem po akumulator do dwóch kółek Very happy A i cenę mieli bardzo dobrą Smile

Jeśli mrugnęło samo podświetlenie prędkościomierza, to może to być tylko kwestia wtyczki, co chyba byłoby prostszym i łatwiejszym do wyeliminowania problemem.

Powodzenia Smile
 Odpowiedz
#8
 DeliVeriuS 
Dziękuję za obszerną odpowiedź. Zrobi się delikatnie cieplej oraz będzie czas - weekend. To wchodzę w niego. Sprawdzę poziom ładowania itd. Dam znać. Pozdrawiam
 Odpowiedz
#9
 speedykielce 
(02.04.2020, 07:26)DeliVeriuS napisał(a): Dziękuję za obszerną odpowiedź. Zrobi się delikatnie cieplej oraz będzie czas - weekend. To wchodzę w niego. Sprawdzę poziom ładowania itd. Dam znać. Pozdrawiam
Sprawdź też pobór na wyłączonym zapłonie od tego zacznij. Bo jeśli co coś ciągnie prąd to wymiana akumulatora to tylko załatanie tematu na chwile. Odepnij kleme na minusie. I miernikiem zacznij od 10A. Miernik jeden kabel na podpieta kleme A drugi na minus w akumulatorze. I zobacz co się dzieje jaki jest ubytek. U mnie miałem spory ubytek jak założyłem nieoryginalne radio ( chiny) trzeba było przypiąć kable od podtrzymywania i ustalo. Niby głupie radio Ale w tydzień postoju akumulator zjadło. Powodzenia.

Wysłane z mojego SM-G973F przy użyciu Tapatalka
Smart 450 cdi cabrio 
 Odpowiedz
#10
 DeliVeriuS 
Dzisiaj idę badać akumulator. Dam zrzuty ekranu jak to wygląda. Dziękuję za zainteresowanie.
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  450/2000/przed liftem - roleta bagażnika z twardą "ścianką" BogdanHa 9 247 14.12.2020, 22:37
Ostatni post: LAZY.
  450/2000/FourTwo/benzyna/600ccm - mocowanie akumulatora BogdanHa 12 324 20.11.2020, 22:53
Ostatni post: BogdanHa
  Wnętrza schowków bagażnika - pytanie Sebac 5 380 23.08.2020, 20:30
Ostatni post: raffa
  450 2000 - przed liftem - radio + zmiana BogdanHa 13 776 01.06.2020, 01:32
Ostatni post: raffa
  Smart 450 0.6 przednia wycieraczka się nie wyłącza zibi smark 12 1.584 03.10.2018, 17:48
Ostatni post: zibi smark
  Przełącznik opuszczania lewej szyby Geoinfoguide 1 695 19.08.2018, 20:57
Ostatni post: Geoinfoguide
  Nie działa licznik, szyby, centralny zamek,nie zapala Macieks 2 1.034 08.06.2018, 08:38
Ostatni post: Macieks
  [450] Roleta bagażnika, roletka, zasłonka, zasłona, siatka, siatki, siateczki miksell 31 13.256 17.12.2017, 15:45
Ostatni post: sarzyk
  Włącznik awaryjnych, klimy i ogrzewania tylnej szyby daroslawdl 10 2.441 25.11.2017, 07:48
Ostatni post: daroslawdl
  podnośnik szyby Kujawa 1 807 27.05.2017, 11:01
Ostatni post: lewy89



Użytkownicy przeglądający ten wątek: 1 gości



Menu