Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

Gaśnie silnik podczas jazdy ?

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
Gaśnie silnik podczas jazdy ?
#1
 krzycho 
Witam
Szukałem podobnego problemu na forum ... i nic
Tak więc musiałem napisać nowy wątek .

Mam problem z moim smartkiem
Jest to mój drugi Smartek .Określę go jako czarny model 450.
Kiedy jest zimny ,odpala bez problemów
Jednak jak się rozgrzeje to podczas jazdy po prostu silnik gaśnie 
i nie można go ponownie uruchomić  Sad
tak jakby ktoś  wyłączył zapłon .
Na wyświetlaczu nie pokazuje się żaden błąd .....
Po wystygnięciu odpala tak jak by się nic nie stało.

Czy podłączenie do komputera  powinno coś wykazać ?
To pytanie zwłaszcza do  LAZY ..  Rolleyes
ale również do innych którzy mieli podobny problem,lub wiedzą jak go rozwiązać.

Przy okazji mam również problem z moim Smartkiem nr. 1 model 450  " kolorowy "
To ten biedak który był ze mną w Norwegii  Crying
Opiszę jego problemy:
Od jakiegoś czasu silnik był coraz bardziej głośny...
Tak jak by zacierało się łożysko ...
potem pojawiły sie problemy z biegiem wstecznym
Kiedy chciałem przyśpieszyć ,to bieg wyskakiwał
a potem ....to już tradycyjnie przy włączeniu na  "A" ...
Zapaliły się trzy kreski ...........i że tak powiem du....a

i znowu pytanie? czy podłączenie do kompa powinno coś wykazać ?
Czy mam wymienić sprzęgło ?
czy aktuator ?
czy jakiś inny smarcirski wynalazek ?

Jestem załamany  Crying
Mam dwa Smarty ...............i mogę sobie na nie tylko popatrzeć .....
Proszę o wasze rady 
Serdecznie pozdrawiam wszystkich pozytywnie zakręconych  Wink
 Odpowiedz
#2
 Marek 
Nie rozumiem pytasz czy przed naprawą warto zobaczyć błędy? Czy nie pokazuje żadnych błędów auto nie działa i nie wiesz co naprawić?


Wysłane z iPhone za pomocą Tapatalk
 Odpowiedz
#3
 krzycho 
Okejj....
po kolei
w smarcie 2 czarnym 
pytanie : Jeżeli na wyświetlaczu nie ma żadnego  błędu , to czy podłączenie do kompa coś pokaże ?
Nie wiem co naprawiać ?
po rozgrzaniu silnik gaśnie .

w smarcie 1 kolorowym  .
Pytanie :
Jeżeli na wyświetlaczy pokażą sie trzy kreski , to czy podłączenie do kompa pokaże co wymienić ?
czy nie?
bo to żę nie działa..... to ja wiem , pytanie co ?
Czy trzeba rozebrać cały silnik żeby stwierdzić że nie działa czujnik biegu wstecznego ?
 Odpowiedz
#4
 tomcio83 
Jak dla mnie to pierwsze co powinieneś zrobić zanim zadałeś te pytania to jest podłączenie pod komputer. Bo jak coś się dzieje to jest zapisane w kompie i nie wszystko się wyświetli.
 Odpowiedz
#5
 krzycho 
tomcio83
Ja moje smarty nie podłączę do mojego laptopa ....
tylko muszę poprosić fachowca ,który ma sprzęt i wiedzę.
pytam się tylko czy podłączenie do kompa pokaże błędy  ,jeżeli na wyświetlaczu smarta nie ma żadnych błędow ?
a silnik gaśnie ?
 Odpowiedz
#6
 Marek 
(03.05.2017, 15:57)krzycho napisał(a): tomcio83
Ja moje smarty nie podłączę do mojego laptopa ....
tylko muszę poprosić fachowca ,który ma sprzęt i wiedzę.
pytam się tylko czy podłączenie do kompa pokaże błędy  ,jeżeli na wyświetlaczu smarta nie ma żadnych błędow ?
a silnik gaśnie ?


Tak to jest podstawa i pojedź gdzieś gdzie naprawiają mercedesy i maja komputer, oprogramowanie do mercedesa.


Wysłane z iPhone za pomocą Tapatalk
 Odpowiedz
#7
 krzycho 
Jasneeeeee.........
Chyba wezwę lawetę załaduję dwa smarty i pojadę do Mercedesa ...........
czyli 250,- laweta w jedną stronę x 2 smart x 2strony 
+ badanie  200,- jak nie więcej za 1 szt
czyli sumując 1.400,- to minimalne koszty sprawdzenia w serwisie 
w który może się okazać że nic nie znaleźli .............i co dalej ???
 Odpowiedz
#8
 Marek 
co dalej? pytasz to podpowiedziałem, chciałeś smarty no to masz...
Przy takich usterkach błędy sprawdzaj tylko SD mercedesa nie koniecznie w salonie mercedesa, raczej tam gdzie ktoś robi smarty lub mercedesy.
inne programy mogą pokazać błędne diagnozy lub ich brak, w połączeniu z artystą mechanikiem może wyjść grubo drożej nawet niż w salonie merca.
inny wariant pojedz do kogoś kto ma smarta niech zobaczy co go boli, nawet od biedy błędy zobaczyłbym zwykłym obd2 od czegoś trzeba zacząć.
 Odpowiedz
#9
 tomcio83 
Krzycho no nikt ci nie doradzi bez sprawdzenia pod kompa co się zesrało niestety. Można jakieś wady wychwycić typu coś mi z lewej szura coś mi z przodu piszczy. Jak nic nie wyskakuje. Sprawdź odpowietrzenie baku , może cewka siada po nagrzaniu i traci jakieś tam właściwości , może jak się rozgrzeje sprawdź czy jest iskra na świecy, tankowałeś ostatnio na jakimś z dupy cpn'ie?? Może być trochę przyczyn nie znam się na micro carach Wink
 Odpowiedz
#10
 krzyss 
Np. moje auto nie pokazywalo bledu na desce, czasem mignal trójkąt, a auto nie chcialo jechac. Jak podlaczylem uniwersalnego kompa to wyskoczyla awaria akutatora, a mercedesowski komp napisal ze awaria czujnika swiatel stopu, ale swiatla sie zapalaly poprawnie.

Odpowiadajac na twoje pytanie, na desce moze byc nic nie widac, a jak podlaczysz kompa to wyjdzie.
Najpierw odepnij klemy na noc i zobacz rano czy zapali...
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Smart Fortwo szarpie podczas ruszania Riczi2803 9 269 21.10.2020, 21:09
Ostatni post: raffa
  [450] Silnik gaśnie bez ostrzeżenia KiloWhisky 2 437 11.12.2019, 20:25
Ostatni post: krzyss
  [450] Tryb awaryjny w czasie jazdy TasiorD 14 2.791 20.05.2018, 21:44
Ostatni post: LAZY.



Użytkownicy przeglądający ten wątek: 1 gości



Menu