Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

POMOCY!! Nie odpala. Rozrusznik kręci.

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
POMOCY!! Nie odpala. Rozrusznik kręci.
#1
 kamilj112 
Witam. Wczoraj wieczorem wróciłem do domu dziś smart nie chce odpalić. Jaka może być przyczyna? Rozrusznik kręci jak szalony aku pełne. Kontrolki żadne nie świecą. Świece niby grzeją. Co i jak sprawdzić. Proszę o pilną pomoc. Temp. 2 stopnie na zewnątrz.
 Odpowiedz
#2
 Kylo_k2 
1. Sprawdź zawór wysokiego ciśnienia na listwie czy oringi nie są uszkodzone.
2. Czujnik położenia wału czy działa


Wysłane z iPhone za pomocą Tapatalk
 Odpowiedz
#3
 kamilj112 
(16.11.2018, 08:39)Kylo_k2 napisał(a): 1. Sprawdź zawór wysokiego ciśnienia na listwie czy oringi nie są uszkodzone.
2. Czujnik położenia wału czy działa


Wysłane z iPhone za pomocą Tapatalk

Czy możesz pow więcej jak sprawdzić dokładnie ten czujnik położenia wału i żeby sprawdzić te oringi na zaworze wysokiego cisnienia to ropa będzie się lała? Czy trzeba jakoś później układ odpowietrzyc czy wrazie czego zmienić i nic więcej. Jeśli jest już jakiś wontek to może ktoś podrzuci linkiem. Ja nie znalazłem.
 Odpowiedz
#4
 obwd-crash 
Jeżeli masz obrotomierz, to przy kręceniu rozrusznikiem, jeżeli czujnik jest nie sprawny - wskazówka ani drgnie, gdy sprawny - podskakuje.
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 368 000 km !!!!  Evil or very mad 
 Odpowiedz
#5
 kamilj112 
(16.11.2018, 11:38)obwd-crash napisał(a): Jeżeli masz obrotomierz, to przy kręceniu rozrusznikiem, jeżeli czujnik jest nie sprawny - wskazówka ani drgnie, gdy sprawny - podskakuje.

Link wideo jak zachowuje się obrotomierz przy prubie odpalenia. Czy to czujnik? Czy szukać dalej? 
https://m.youtube.com/watch?v=utjKDOQNi2o
Gdzie go szukać i gdzie jest podłączony?
 Odpowiedz
#6
 obwd-crash 
Czyli jedno wiesz, czujnik położenia wału działa.

Wyłącz radio i nawiew. Czy jak przekręcisz kluczyk w stacyjce słychać pracę pompy paliwa ? Ciche buczenie/brzęczenie słyszalne we wnętrzu auta, od strony zbiornika paliwa (od podłogi, zza siedzeń).
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 368 000 km !!!!  Evil or very mad 
 Odpowiedz
#7
 kamilj112 
(16.11.2018, 17:53)obwd-crash napisał(a): Czyli jedno wiesz, czujnik położenia wału działa.

Wyłącz radio i nawiew. Czy jak przekręcisz kluczyk w stacyjce słychać pracę pompy paliwa ? Ciche buczenie/brzęczenie słyszalne we wnętrzu auta, od strony zbiornika paliwa (od podłogi, zza siedzeń).

Obrotomierz nie drzy tzlko się podnosi. Czy to na pewno wyklucza czujnik.
Rano było słychać cykniecie ale nie wiem czy pompy i czy jest buczenie. Jak najlepiej sprawdzić czy podaję paliwo? Zaraz podejdę jeszcze dokładnie się przysluchac i sprawdzić bezpiecznik. Czy jest może po drodze też jakiś przekaźnik i gdzie ewentualnie?
 Odpowiedz
#8
 Sołtys 
Czujnik masz sprawny a regulator ciśnienia daje stopniowo o sobie znać , pierwsze to czy po przekręceniu zapłonu słychać pompę paliwa w zbiorniku. Pompa jest elektryczna i jeśli nie poda paliwa to taki będzie objaw.Przepraszam za powtórzenie diagnozy Smile
 Odpowiedz
#9
 kamilj112 
(16.11.2018, 17:56)Sołtys napisał(a): Czujnik masz sprawny a regulator ciśnienia daje stopniowo o sobie znać , pierwsze to czy po przekręceniu zapłonu słychać pompę paliwa w zbiorniku. Pompa jest elektryczna i jeśli nie poda paliwa to taki będzie objaw.Przepraszam za powtórzenie diagnozy Smile

Po przekreceniu stacyjki jest cykniecie jakby pompy słychać jakby przekaźnik i później jakiś barszo delikatny szum batdzo cicho i po chwili ustaje..nie buczy za bardzo nic innego.bezpieczniki ok.
 Odpowiedz
#10
 Kylo_k2 
Jeszcze raz ci mówię sprawdź zawór wysokiego ciśnienia na listwie
    [Obrazek: 9aba452fa9c1c304f7221afcc329c8f7.jpg]

Dostęp bardzo prosty a wymiana oringów banalna.
Może być tak ze przez te oringi traci ciśnienie i nie odpala bo nie ma wystarczającego tegoż ciśnienia.


Wysłane z iPhone za pomocą Tapatalk
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  450 - benzyna 40kW - nie odpala, szukam warszratu Savik 0 68 11.12.2018, 20:31
Ostatni post: Savik
  0.8 cdi nie odpala Kylo_k2 7 294 31.10.2018, 15:07
Ostatni post: Kylo_k2
  Nie odpala + pozioma kreska na wyświeltaczu 13 7.504 10.09.2018, 19:53
Ostatni post: LAZY.
Sad Zgasł podczas jazdy, nie kręci. Karliq 12 497 02.09.2018, 21:19
Ostatni post: proxa
  450 po zgaszeniu nie odpala bartek1983 14 498 08.08.2018, 23:25
Ostatni post: obwd-crash
  450 - nie odpala,rozrusznik nie kręci, akumulator dobry, bendix miksell 166 92.343 26.07.2018, 22:38
Ostatni post: LAZY.
  Smarcina raz odpala raz nie- kręci rozrusznik ale nie zapala ewelka-brukselka 18 4.631 31.03.2018, 12:58
Ostatni post: ewell
Bug Smart po 2km i postoju 5min nie pali po kilku minutach odpala i wszystko ok MC01 1999 JacekDe 5 589 10.03.2018, 13:31
Ostatni post: JacekDe
  zimny ciężko kręci CDI piotrasta 23 1.464 27.02.2018, 13:14
Ostatni post: psuwacz
  cdi 450 rozrusznik 2000r IRIAD 0 257 02.12.2017, 10:08
Ostatni post: IRIAD



Użytkownicy przeglądający ten wątek: 1 gości



Menu