Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

Problem z uruchomieniem silnika smarta

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
Problem z uruchomieniem silnika smarta
#1
 willq 
Witam
Mam problem z uruchomieniem silnika smarta ale zacznę od początku żeby przybliżyć historie awarii. W zeszłym roku żona miała stłuczkę 
inny pojazd wjechał w tył smarta, po tym zdarzeniu mimo uszkodzeń i rozszczelnionego układu wydechowego i wyrwanej sondzie lambda ( wisiała na kablach ) silnik odpalał. Po naprawie, która się dość mocno przeciągnęła i w trakcie, której rozładował się akumulator. Po ponownym naładowaniu akumulatora okazało się że jest problem z uruchomieniem smarta, rozrusznik jakby nie miał siły przekręcić wałem silnika udawało się to zaledwie o jeden obrót wału i kontrolki przygasały, dalej nie dało rady. W pierwszej chwili pomyślałem że wina może leżeć po stronie rozrusznika, który ma już swoje lata. Tak więc zdemontowałem rozrusznik oddałem do naprawy ( były zużyte szczotki ). Po naprawie jednak problem się powtarza udało się zaledwie dwa razy na krótko uruchomić silnik i koniec - problem się powtarza rozrusznik niema siły obrócić wałem. Zakupiłem nowy akumulator i to samo nadal nie można uruchomić silnika. Rozrusznik zakręci dwa razy, przygasają kontrolki i dalej nie kręci i nie odpala. Proszę o porady gdzie jeszcze zajrzeć żeby naprawić pojazd. Przyszło mi do głowy żeby jeszcze wykręcić świece i zobaczyć czy będzie kręcił bez świec, na razie jednak bez powodzenia nie wiem jak i czym zdjąć fajki ze świec. Zastanawiam się czy powodem może być zbierający się płyn lub paliwo w cylindrach 
Pozdrawiam i proszę o pomoc
 Odpowiedz
#2
 obwd-crash 
Sprawdź alternator, czy od tego długiego stania nie "obrósł-spuchł" wirnik wewnątrz i ociera o stojan. Dość częsty problem jak auto nie było bardzo długo uruchamiane a garażowane było pod chmurką.
By go sprawdzić, zdejmij pasek klinowy przy alternatorze i spróbuj obrócić jego rolką.
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 362 000 km !!!!  Evil or very mad 
 Odpowiedz
#3
 Kylo_k2 
Miałem to samo w 0.6t . Alternator spuchł.



Wysłane z iPhone za pomocą Tapatalk
 Odpowiedz
#4
 willq 
(06.05.2018, 19:00)obwd-crash napisał(a): Sprawdź alternator, czy od tego długiego stania nie "obrósł-spuchł" wirnik wewnątrz i ociera o stojan. Dość częsty problem jak auto nie było bardzo długo uruchamiane a garażowane było pod chmurką.
By go sprawdzić, zdejmij pasek klinowy przy alternatorze i spróbuj obrócić jego rolką.

Sprawdzę, przypominam sobie że przy ostatnim krótkim uruchomieniu coś tam piszczało jakby pasek po rolce jechał. Jutro odpowiem czy to był problem.
 Odpowiedz
#5
 Lolek 
To jest ten problem na 99%, nic nie demontuj, tylko dobierz klucz na śrubę centralną alternatora i pokręć tam. Możesz wcześniej popsikać WD 40 na łożysko przednie, pomiędzy korpus prądnicy a kółko paska wieloklinowego.
 Odpowiedz
#6
 willq 
Niżej szczegóły
 Odpowiedz
#7
 willq 
(06.05.2018, 18:53)willq napisał(a): Witam
Dzięki za trafną diagnozę i pomoc. Rzeczywiście złapało na łożyskach alternator, wirnik sztywno siedzi i ani drgnie, WD już nie pomoże. Zdemontowałem alternator i oddałem do elektryka będzie zrobiony za na jutro. Temat alternatora przerabiałem jakieś dwa lata temu więc z wyciągnięciem nie miałem większych kłopotów. Mam nadzieję że po tej naprawie smart wróci na drogę. Dzięki
 Odpowiedz
#8
 willq 
(08.05.2018, 12:14)willq napisał(a):
(06.05.2018, 18:53)willq napisał(a): Niestety łatwo nie będzie. Po naprawie alternatora silnik odpalił chodzi na wolnych obrotach ładnie, ogólnie ok, choć na jednej świecy jest przebicie, ale brak jest reakcji na wciśnięcie pedału gazu. Jak to sprawdzić, czy po długim postoju wina może być po stronie zaśniedziałych styków w instalacji elektrycznej ?
 Odpowiedz
#9
 willq 
(12.05.2018, 06:00)willq napisał(a):
(08.05.2018, 12:14)willq napisał(a):
(06.05.2018, 18:53)willq napisał(a): Niestety  łatwo nie będzie. Po naprawie alternatora silnik odpalił chodzi na wolnych obrotach ładnie, ogólnie ok, choć na jednej świecy jest przebicie, ale brak jest reakcji na wciśnięcie pedału gazu. Jak to sprawdzić, czy po długim postoju wina może być po stronie zaśniedziałych styków w instalacji elektrycznej ?

I jeszcze w związku z tym co powyżej. Jeżeli zadziałał czujnik spalania stukowego, czy to mogło odciąć pedał gazu ? I czy w takiej sytuacji trzeba skasować błąd żeby przywrócić poprzedni stan ?
 Odpowiedz
#10
 obwd-crash 
Skontaktuj się z Gizbern - jest z Rybnika, ma oryginalny skaner Mercedesa SD, a poza tym ma wybitny talent do elektryki i elektroniki w Smartach.
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 362 000 km !!!!  Evil or very mad 
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Dziwne odgłosy z silnika sachem 5 172 16.08.2018, 20:52
Ostatni post: sachem
  [450] Filtr powietrza silnika waflo 93 12.498 18.07.2018, 14:38
Ostatni post: zlomek433
  450-Zduszanie silnika. kaliniak 8 785 23.05.2018, 22:10
Ostatni post: kaliniak
Lightbulb Smart SWAP silnika Tomasz17 14 1.197 08.01.2018, 17:49
Ostatni post: Tomasz17
  Wymiana silnika mikmar 4 458 21.11.2017, 17:18
Ostatni post: damiano.o
  450 0,6 T rozległy problem kontrolka oleju po uszczelnianu silnika Nietypowy Seba 5 663 14.04.2017, 15:13
Ostatni post: Gapa.
  "Oryginalna" poduszka silnika zakupiona w SC chris2 9 870 28.02.2017, 19:28
Ostatni post: wallace
  Wibracje silnika Jgorzola 8 819 12.02.2017, 13:35
Ostatni post: Jgorzola
  Błąd silnika, diesel oskoo 0 787 09.10.2016, 19:59
Ostatni post: oskoo
  Remont silnika. damian102 8 4.551 23.10.2015, 09:33
Ostatni post: dychul



Użytkownicy przeglądający ten wątek: 1 gości



Menu