Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

Smart by wirdar

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
Smart by wirdar
#31
 wirdar 
A tak wygląda włączenie ładowania z alternatora albo w sytuacji awaryjnej jego brak.
https://www.youtube.com/watch?v=9jTZsFRi...e=youtu.be
 Odpowiedz
#32
 psuwacz 
Te ledziki to odgapię sobie jeśli wolno. Z pozdrowieniami!
[Obrazek: 412338.png]        Dobrze gadam? Dodaj do REP-u, nie krępuj się! 
 Odpowiedz
#33
 Lolek 
Koło pompy wody nie potrzebuje rowków, tam prawie nie ma obciążenia.
Fajny napinacz, ale wystarcza łyżka do opon. Lekkie piszczenie zaraz po rozruchu jest ok, zbyt silne napięcie paska skutkuje przyspieszonym zużyciem łożysk osprzętu i samego paska.
 Odpowiedz
#34
 wirdar 
Wczoraj po pasku przyszedł czas na piastę
   
Jeszcze raz będę musiał to rozkręcić bo takie blaszane osłony piasty szlag trafił[rdza] kupiłem coś nowszego na to miejsce
 Odpowiedz
#35
 wirdar 
Mrozy ustąpiły i mogę zacząć pracować w garażu. Smile 
Pompa zaczęła przeciekać i sprawdzam czy zestaw F01M101454 za 55 zł pomoże Smile
   

   

   

Na tym zdjęciu są otworki do odpowietrzania czy ktoś z nich korzystał?
A czy może tylko odpowietrzał na rurce pompa-listwa albo może jeszcze inaczej to wygląda?

   
 Odpowiedz
#36
 obwd-crash 
Po wymianie tych uszczelnień nic nie odpowietrzałem, tylko kilka razy przekręciłem kluczyk w pierwszą pozycję by pompa paliwa ze zbiornika podała paliwo. Następnie przekręciłem kluczyk dalej, kręcenie rozrusznikiem trwało trochę dłużej niż zwykle i auto odpaliło.
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 359 000 km !!!!  Evil or very mad 
 Odpowiedz
#37
 wirdar 
Dziękuję za taką informację i zrobię tak samo jak tylko rozrusznik mi zakręci Evil or very mad  tutaj o tym pisałem
http://smartklub.pl/t-450-nie-odpala-roz...#pid163884
Jutro walczę dalej i sprawdzę bezpiecznik ten w środku SAM,może ten przekaźnik i może coś jeszcze wymyślę.
 Odpowiedz
#38
 wirdar 
Dzisiaj wymieniłem filtr.
Ten pomarańczowy plastik trzeba wcisnąć i pociągnąć wężyk Smile
   
   

Do zrobienia mam jeszcze 
Trzymajcie za mnie kciuki żebym starej świecy nie ukręcił Hammer  
   

   

A P0238 już zrobiłem Smile

   
 Odpowiedz
#39
 psuwacz 
O, pięknie, nowy wastegate!
 Odpowiedz
#40
 wirdar 
Jak pomyślę o starym to mi ciśnienie za bardzo rośnie Evil or very mad 
Spadł mi do kanału i to na ten plastik ...............................
   
Jak go odkręcałem to suwmiarką zdjąłem ten wymiar żeby potem tak samo założyć.
   
Założyłem nowy nie zakładałem zderzaka,belki i pojechałem na DOL sprawdzić jak działa.
Niestety z takim wymiarem silnik nie pracował ja ze starą gruszką wtedy dwie 10 i trochę pokręciłem w lewo albo prawo Smile
Efekt sprawdzałem jazdą i na podglądzie z OBD2 na telefonie.
Nowa gruszka prawie pracuje jak stara ale to jeszcze nie koniec regulacji a nie chcę za dużo jeździć dopóki nie wymienię świecy.
Na telefonie pracuje program Torque i jestem ciekaw ile wskazówka od Boost pokazuje u Was Smile w czasie rozpędzania na każdym biegu.
Zanim założyłem nową gruszkę to trochę pojeździłem sprawdzając pompę.
Klapkę na wydechu zablokowałem i pojechałem.
1,2,3 jedzie po staremu a rozpędzając dalej na 4 czuć jak z gazu komputerek zabiera moc i już na 5 wolniej przyśpiesza a na 6 wcale i ledwo trzyma prędkość.
Dzięki temu poznałem co to jest tryb awaryjny silnika i zapala się check engine a potem wywala usterkę P0238.
Tutaj mam kawałek filmu z moich prób

https://www.youtube.com/watch?v=b7tt3os1...e=youtu.be
 Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości



Menu