Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

smart CDI odpala ale szarpie i po chwili gaśnie

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
smart CDI odpala ale szarpie i po chwili gaśnie
#11
Big Grin 
 Mentos 
U mnie również pasek nie piszczał a alternator stał dęba. Do wyjęcia używałem kanału ale za to nie opuszczałem silnika  Smile
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Bug Smart po 2km i postoju 5min nie pali po kilku minutach odpala i wszystko ok MC01 1999 JacekDe 2 70 16.02.2018, 14:09
Ostatni post: JacekDe
  450 - nie odpala,rozrusznik nie kręci, akumulator dobry, bendix miksell 164 76.767 27.01.2018, 14:17
Ostatni post: wirdar
  Smart 0,8 cdi stuki w silniku bez obciążenia lismen 41 1.411 17.12.2017, 22:06
Ostatni post: metody
  Smart CDI "samozapłon" IRIAD 3 368 20.09.2017, 09:20
Ostatni post: Fireman
  Smart 0.8 CDI kapie olej esssti 2 283 01.07.2017, 16:23
Ostatni post: Lolek
  Smarcina raz odpala raz nie- kręci rozrusznik ale nie zapala ewelka-brukselka 11 3.451 30.05.2017, 18:48
Ostatni post: mermen124
  Mam Problem 0.8 cdi Gaśnie podczas jazdy Frugoo77 3 427 05.05.2017, 19:42
Ostatni post: Frugoo77
  0.8 CDI 2001r. Silnik nie odpala, po przekręceniu kluczyka na II nie dzieje się nic only4free 7 619 16.04.2017, 05:57
Ostatni post: Lolek
  Nie odpala + pozioma kreska na wyświeltaczu Guest 11 6.379 24.02.2017, 23:12
Ostatni post: xsnikux
  Smart 0,8 nie odpala nie kreci. UMC123 6 798 21.02.2017, 22:56
Ostatni post: DJ123



Użytkownicy przeglądający ten wątek: 1 gości



Menu