Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

smart mi się nie otwiera! i nie odpala

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
smart mi się nie otwiera! i nie odpala
#1
 Magda 
Mam smarta CDI z 2003 roku. W styczniu jak były mrozy wysiadł mi akumulator. Auto trochę postało na parkingu bo byłam w szpitalu. Aku wymieniłam w zeszłym tygodniu, odpaliłam, wszystko było ok. Wczoraj chcę otworzyć - zero reakcji. Zapasowy kluczyk tez nie działał, więc to nie kwestia baterii w kluczyku. Wlazłam przez bagażnik, próbowałam odpalić - nie dało się. Co się stało? Bardzo proszę o pomoc.
 Odpowiedz
#2
 Lolek 
A co z prądem? Kontrolki się świecą, światła? Jeśli napięcie jest w porządku i nie pomoże np. podładowanie akku to niestety czeka Cię wizyta w aso - trzeba sprawdzić kody immobilajzera. Czy jeśli naciskasz guzik na pilocie kierunki mrugają? Jeśli nie, zacznij od wymiany baterji choć w jednym z nich. To u zegarmistrza nie powinno kosztować więcej niż kilka zł. Smile
Lolek - motoparalotniarz
 Odpowiedz
#3
 Gość 
Cytat:magdafres napisał(a):
Aku wymieniłam w zeszłym tygodniu, odpaliłam, wszystko było ok. Wczoraj chcę otworzyć - zero reakcji.

Ile minęło czasu od ostatniej jazdy do nieudanego odpalenia? Czy to co piszesz - tydzień temu nowy aku, wczoraj nie odpalił - oznacza, ze auto tydzień stało? Jak tak, to obstawiam upływ prądu, co oznacza, ze jakiś odbiornik w aucie (lub zwarcie) powoduje rozładowanie akumulatora.
 Odpowiedz
#4
 Magda 
Dzięki za info. Tak jest jak mówicie. Auto tydzień stało bez ruszania. Nie migały żadne kontrolki, auto po prostu martwe. Zaczęłam wczoraj ładować aku w domu i okazało się, że jest kompletnie rozładowany! Zastanawiam się, czy nie zostawiłam radia włączonego, chociaż wydaje mi się to niemożliwe, bo zawsze sprawdzam dwa razy... Może rzeczywiście jest jakiś upływ prądu... Cóż, sprawdzę jak mi się naładuje akumulator. Może wtedy coś ruszy. Jak na razie załamka.
 Odpowiedz
#5
 Lolek 
Radio jeśli jest fabryczne i prawidłowo podłączone to powinno się wyłączyć po kwadransie od wyłaczenia stacyjki. Podobnie jest z oświetleniem wnętrza. Znalezienie przyczyny upływu może być dość trudne, lepiej powierzyć to elektrykowi samochodowemu. Również niestety całkowite rozładowanie akku szkodzi mu na trwałość i pojemność. Sad
Lolek - motoparalotniarz
 Odpowiedz
#6
 miksell 
A może w smarcie jest jakiś niefabryczny alarm, który nieprawidłowo podłączony zrzeka prąd. Laughing
 Odpowiedz
#7
 Magda 
Jednak się okazało, że przy wymianie akku radio samo się włącza, ja tego nie zauważyłam i nastąpiło totalne rozładowanie. Jest to radio oryginalne, ale było już raz wyjmowane, w jego miejsce włożone inne i zamontowane ponownie - więc pewnie dlatego się nie wyłączyło. Teraz jak wsadziłam akku to wszystko gra Smile radio też, ale jak je wyłączyłam to nie da się ponownie załączyć, prosi o jakiś SAFE CODE, skąd ja mam wziąć ten kod? Nie wiesz może?
 Odpowiedz
#8
 Gość 
Jeżeli masz instrukcję auta, a właściwie instrukcję radia, a całość w oryginalnym futerale - to tam tez powinien być kartonik wielkości karty kredytowej, z napisanym numerem kodu. Ew. poszukaj w pozostałych papierach (może ktoś gdzieś zapisał). Może jest na radiu?

Jeżeli nie będzie go nigdzie - możesz skorzystać z usług ASO - po okazaniu dokumentów i radia - powinni Ci podać kod (bezpłatnie, lub za niewielką kasą).

Jak to się nie uda - na necie jest sporo dekoderów pozwalających odczytać (odszyfrować) kod po numerze seryjnym radia.

Ostatnią deską ratunku są ludzie, którzy za kasę zrobią Ci to niemal od reki (koszt od 30 zł w górę).
 Odpowiedz
#9
 Lolek 
Wiem, powinien być w teczce z instrukcją obsługi na takiej karteczce wielkośc karty do bankomatu. Jeśli radio jest nieoryginalne, to może mieć wypisany kod na obudowie. Smile
Lolek - motoparalotniarz
 Odpowiedz
#10
 Magda 
Wielkie dzięki! Znalazłam kartę z kodem (a jak przy zakupie smarta dostałam książkę obsługi to się zastanawiałam po co to). Radio gra. Wczoraj jeździłam dość dużo i autko się sprawowało bez zarzutu Smile.
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Sad 450 cdi = Elektryczne ogrzewanie dodatkowe nie działa ??? 43 10.441 01.11.2020, 14:41
Ostatni post: maciekpkow
  Smart 450 zamyka sie i otwiera, problem z zamknięciem Krunio 22 321 27.10.2020, 14:44
Ostatni post: Krunio
  Po wymianie modułu nie odpala. jubikej 10 959 11.05.2020, 13:34
Ostatni post: muchmar
  Podswietlenie licznika nie dziala... damian102 15 5.673 14.11.2019, 11:37
Ostatni post: raffa
  Światła pozycyjne.. Raz działają raz nie Lukasz1982 7 637 04.11.2019, 22:27
Ostatni post: Lukasz1982
  Elektryka - smart nie reaguje na pilota (450 fortwo 0,6) solaris 24 6.761 18.06.2019, 09:32
Ostatni post: Krzysztofo
  Nie otwiera się okno pasażera tomgdax 3 1.687 11.06.2019, 00:13
Ostatni post: wibi79
  Światła nie wyłączają się eddie 4 794 13.03.2019, 11:20
Ostatni post: Sołtys
  450 prędkościomierz nie działa, kontrolki nie świecą ez84 18 7.898 10.01.2019, 11:17
Ostatni post: damiano.o
  Nie włączające się światła i klikanie w desce rozdzielczej magdaj 0 574 06.11.2018, 08:00
Ostatni post: magdaj



Użytkownicy przeglądający ten wątek: 1 gości



Menu