Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

Wrzuca 1. bieg i nie jedzie

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
Wrzuca 1. bieg i nie jedzie
#1
 125_p 
Witam, jak w temacie, Smart 450 Cdi, jeździ na wstecznym, bieg neutralny działa, wrzuca bieg 1. i nie jedzie do przodu. Silnik reaguje na pedał gazu, stop się świeci, na wstecznym rusza od najmniejszego muśnięcia gazu, do przodu nic. Gdy wrzuci bieg 1. słychać delikatny szum/pisk podobny do hałasującego łożyska alternatora, na wstecznym żadnych dodatkowych dźwięków. Czasem zaświecą się magiczne trzy kreski na wyświetlaczu.
 Odpowiedz
#2
 MariuszB 
Sprzęgło lub jego sterowanie.
450 Passion Cabrio Jack Black Powered CDI
[Obrazek: ff0baef4730a79e1.jpg]

 Odpowiedz
#3
 Lolek 
A ja myślę że to chodzi o silniczek zmiany biegów, lub o kontrolę biegu na jakim jest skb. L
Lolek - motoparalotniarz
 Odpowiedz
#4
 125_p 
Silniczek sprawdzony, zastanawiałem się nad wiązką elektryczną. Jeśli chodzi o sprzęgło to usterka dotyczyłaby wszystkich biegów, na wstecznym jedzie bez zarzutu. Siłownik sprzęgła był wymieniany jakiś czas temu. Kontrola biegu tzn czujnik obok silniczka? poprawnie działa N i R a nie działa na 1? wydaje się dziwne, sprawdzę jutro, co powiecie na dodatkowy hałas, może skrzynia padła? może jakiś błąd w pamięci?
 Odpowiedz
#5
 MariuszB 
Padnięta skrzynia w 450 to rzadkość i trzeba się postarać żeby ją ubić.
Padnięte sprzęgło czasem daje dokładnie takie objawy jak opisujesz.
Ile auto ma ori przebiegu?
450 Passion Cabrio Jack Black Powered CDI
[Obrazek: ff0baef4730a79e1.jpg]

 Odpowiedz
#6
 125_p 
przebieg ~ 130000 km
 Odpowiedz
#7
 MariuszB 
Jeśli jest ori od nowości to jak najbardziej miało prawo się wysypać przy tym przebiegu.
450 Passion Cabrio Jack Black Powered CDI
[Obrazek: ff0baef4730a79e1.jpg]

 Odpowiedz
#8
 Lolek 
Za wcześnie o co najmniej 100 kkm. Posprawdzaj kabelki od wszystkich czujników na skb, to moim zdaniem problem elektryczny a nie mechaniczny. Sprawdź też lampy stopu i czujnik przy pedale ham. Jeśli stop się pali to auto do przodu nie pojedzie. L
Lolek - motoparalotniarz
 Odpowiedz
#9
 125_p 
Po weryfikacji okazało się, iż uszkodzeniu uległa skrzynia biegów.
 Odpowiedz
#10
 Lolek 
To jesteś drugi z taką awarią, jak już będzie po naprawie, napisz dokładnie co się stało. Dla potomności oczywiście. L
Lolek - motoparalotniarz
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Faq - awaria skrzyni biegów czyli stuka, szarpie, nie jedzie, 3 kreski i inne takie Kanapa 64 7.813 23.09.2018, 21:38
Ostatni post: Gapa.
  Nie można włączyć automatycznego trybu skrzyni(nie reaguje na przycisk) barabasz69 3 248 05.03.2018, 11:50
Ostatni post: krzyss
  Nie działa licznik, świecą kontrolki, nie działa skrzynia maciek27 4 2.060 06.06.2016, 09:46
Ostatni post: maciek27
  Brak biegu - bieg 0 Martuchahaha 6 3.019 09.05.2016, 08:20
Ostatni post: Martuchahaha
  Bieg postojowy rafi667 14 3.718 19.02.2014, 22:17
Ostatni post: jakubo
  Pierwszy bieg - problem 12 4.103 14.02.2012, 12:19
Ostatni post: serwan
  Smart nie wrzuca biegu do przodu. 23 9.462 16.11.2010, 23:00
Ostatni post: biedronka
  wyskakujacy bieg Jaworex 4 1.894 24.09.2010, 16:49
Ostatni post: Jaworex



Użytkownicy przeglądający ten wątek: 1 gości



Menu