Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

Wypadanie zapłonu

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
Wypadanie zapłonu
#1
 HipcioSmart 
Witajcie.

Mam od jakiegoś czasu pojawiający się błąd braku zapłonu w cylindrze 2. Dla pewności wymieniłam sobie komplet świec. Kolejnym krokiem była zamiana cewek zapłonowych pomiędzy cylindrami. Błąd zawsze pojawia się na cylindrze 2. Czasem nie ma go przez tydzień, a czasem pojawia się kilka razy dziennie. Czy możecie coś podpowiedzieć? Zastanawiam się nad występowaniem w elektryce auta złego kontaktu-zaśniedziałego styku. Czy macie z tym jakieś doświadczenie? Może wiecie jak skonstruowana jest wiązka elektryczna silnika? Gdzie zacząć szukać? Dodatkowo dodam, że auto zawsze normalnie jeździ. Nie traci mocy i nie szarpie. Jest to ForTwo 2007 z silnikiem 999 bez turbo.
 Odpowiedz
#2
 Arczi100 
Podmień jeszcze kabel WN
 Odpowiedz
#3
 HipcioSmart 
Witaj. Dzięki z pomysł, ale podpowiedz o czym myślisz.

U mnie jest wtyczka z dwoma przewodami wpinanymi do cewki zapłonowej na świecy. Czy myślisz o tych dwóch przewodach? One wychodzą z całej wiązki na silniku i to może być problem. Tam nie ma mechanicznego zapłonu jak w starszych autach gdzie były kable WN.
 Odpowiedz
#4
 Arczi100 
(19.11.2017, 11:25)HipcioSmart napisał(a): Witaj. Dzięki z pomysł, ale podpowiedz o czym myślisz.

U mnie jest wtyczka z dwoma przewodami wpinanymi do cewki zapłonowej na świecy. Czy myślisz o tych dwóch przewodach? One wychodzą z całej wiązki na silniku i to może być problem. Tam nie ma mechanicznego zapłonu jak w starszych autach gdzie były kable WN.
Sorrki nie doczytałam do końca. Faktycznie nie masz kabli WN.
 Odpowiedz
#5
 HipcioSmart 
Witajcie. Jesteście w stanie pomóc? Problem nadal istnieje.

Wydaje mi się że auto chodzi na dwa cylindry. Nie ma problemu z odpalaniem. Auto zawsze odpala.
Co było zrobione:
1. Wymieniłem komplet świec - problem nadal jest na cylindrze 2
2. Podmieniłem cewki zapłonowe miejscami - problem nadal jest na cylindrze 2
3. Podmieniłem miejscami wtryskiwacze - problem nadal jest na cylindrze 2 - wtrysk na pewno działa.

Chciałbym się zająć sprawdzeniem instalacji dołączonej do cewki zapłonowej. Na cylindrze 2 jest przewód z wtyczką w której są 3 przewody. Dwa cieńsze BRĄZOWE i jeden grubszy CZARNY. Jak je sprawdzić? Pomiędzy dwoma zewnętrznymi CZARNY-BRĄZOWY jest około 15V przy odpalonym silniku. Zewnętrzny brązowy to masa auta. Czym jest środkowy przewód brązowy? Nie ma on połączenia bezpośredniego z masą. Posiada ktoś schemat elektryczny do 451 z 2007 z silnikiem 999?

Kolejne spostrzeżenie: gdy silnik pracuje i wyciągnę wtyczkę z wtryskiwacza lub cewki zapłonowej na cylindrze 2 to silnik nie wykazuje różnicy pracy. Inaczej jest z pozostałymi cylindrami. Z tego wnioskuję, że silnik pracuje na dwóch cylindrach. Co możecie doradzić?
Z góry dzięki za podpowiedzi.
 Odpowiedz
#6
 krzyss 
A czy nie takie wlasnie objawy mial jeden z naszych kolegow. Okazalo sie ze zawor byl podgiety i sie nie przymykal. Sprawdz kompresje.
 Odpowiedz
#7
 AMBRA 
(11.02.2018, 15:53)krzyss napisał(a): A czy nie takie wlasnie objawy mial jeden z naszych kolegow. Okazalo sie ze zawor byl podgiety i sie nie przymykal. Sprawdz kompresje.

Albo wygięty albo wypalone jego gniazdo

Po sprawdzeniu kompresji będziesz miał odpowiedź
 Odpowiedz
#8
 HipcioSmart 
W piątek jadę sprawdzić kompresję. Napiszę co będzie.
 Odpowiedz
#9
 HipcioSmart 
Witajcie.

Właśnie odebrałem auto z warsztatu gdzie sprawdzono kompresję cylindrów. Kompresja jest poprawna i równa na wszystkich cylindrach. Sprzęt, którym dysponował ten warsztat wykazywał jedynie błędy wszystkich trzech wtryskiwaczy, ale z dużym naciskiem na wtrysk cylindra 2. Do tego chłopaki dopowiedzieli, że auta odpala na trzech cylindrach i przez kilka dobrych chwil chodzi poprawnie. Po czasie wyłącza się cylinder 2 i potem robi co chce.... chodzi....nie chodzi... chodzi....nie chodzi.  
Co o tym sądzicie? Czy może to być problem z wiązką elektryczną? Jakieś łączenia na wiązce? A może komputerek auta? Jakieś połączenia pod silnikiem, pod podłogą?
 Odpowiedz
#10
 obwd-crash 
Z tego co pamiętam, każdy cylinder ma swoją indywidualną cewkę zapłonową i indywidualny wtryskiwacz. 
Zamień wtryskiwacze między cylindrami i wówczas zobacz co będzie. Skoro zamiana cewek nic nie dała i dalej było to na 2 cylindrze.
Jeżeli nie to pozostaje głębokie grzebanie i szukanie przyczyny.
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 358 500 km !!!!  Evil or very mad 
 Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości



Menu