Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

[450] Mój Czerwony Smerf

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
[450] Mój Czerwony Smerf
#61
 CodeBoy 
Znów ciekawy objaw. Jako że na dworze coraz zimniej i mokrzej, to mam ciekawy objaw. samochód nocuje pod chmurką. Jak ruszam rano po nocy to na początku rwie, na 1 i na R. Ale jak się silnik nagrzeje do jednego jajka to problem ustępuje. Wczoraj co ciekawe po jeżdżeniu dużo po mieście po ok 3h jazdy, z postojami też na podjeździe taki objaw, dodaje gazu a on skacze jak żaba, wrzucam 2 i już jest ok, na płaskim wsio normalnie. Górka konkretna chyba koło 8%.
I tak się zastanawiam co to może być,
 Odpowiedz
#62
 psuwacz 
U mnie był to sygnał kończącego się sprzęgła. Na początek pomogła adaptacja, potem było kaputt i wymiana ...
[Obrazek: 412338.png]        Dobrze gadam? Dodaj do REP-u, nie krępuj się! 
 Odpowiedz
#63
 CodeBoy 
(11.11.2017, 11:22)psuwacz napisał(a): U mnie był to sygnał kończącego się sprzęgła.  Na początek pomogła adaptacja, potem było kaputt i wymiana ...

Niby logiczne, ale czemu na zimnym tak a na ciepłym nie ?
 Odpowiedz
#64
 psuwacz 
Hmmm w zasadzie nie wiem, ale warto pewnie wspomnieć, że miałem tak samo kropka w kropkę oraz że przy wymianie sprzęgła Piksel przeszedł dokładny przegląd elektryczny (z naciskiem na wiazkę w miejscach odsłoniętych i kostki wszelakie) .Od tego czasu jest bajka.
[Obrazek: 412338.png]        Dobrze gadam? Dodaj do REP-u, nie krępuj się! 
 Odpowiedz
#65
 CodeBoy 
Aktuator (wiązkę) mam zrobioną praktycznie nową, walczyłem z tym ostatni rok. jeszcze się zastanawiam czy to nie kwestia smaru w akuatorze, że jak jest chłodniej to jest gęsty, a jak się "nagrzeje" od silnika to już myka normalnie, to mi jeszcze wygląda logicznie Wink
 Odpowiedz
#66
 Kanapa 
(11.11.2017, 14:56)CodeBoy napisał(a): Aktuator (wiązkę) mam zrobioną praktycznie nową, walczyłem z tym ostatni rok. jeszcze się zastanawiam czy to nie kwestia smaru w akuatorze, że jak jest chłodniej to jest gęsty, a jak się "nagrzeje" od silnika to już myka normalnie, to mi jeszcze wygląda logicznie Wink


Kiedy miałeś mieniane sprzęgło?
Różniąca temperatury osprzętu często ma wpływ na pracę skrzyni.
W 451 jak ostro pojeżdżę to chwilę szarpie biegami dopóki auto się nie schłodzi.
Forfour 2005r [Obrazek: 585647.png] i 451 LET,  ex 450 0,6/454 1,5

Ktoś musi tu być marudą  Rolleyes więc obowiązuje http://smartklub.pl/t-regulamin-portalu-...4#pid58904
 Odpowiedz
#67
 CodeBoy 
(11.11.2017, 15:04)Kanapa napisał(a): Kiedy miałeś mieniane sprzęgło?
Różniąca temperatury osprzętu często ma wpływ na pracę skrzyni.
W 451 jak ostro pojeżdżę to chwilę szarpie biegami dopóki auto się nie schłodzi ale samochod mam od 14k a mial 190k jak go kupowalem. 
Ja nic nie robiłem ze sprzęgłem, nie wiem czy mozna po VIM sprawdzic co bylo robione przy samochodzie ?
No i pytanie czemu tylko 1 i R a reszta ok ?
 Odpowiedz
#68
 CodeBoy 
Dwie kwestie.
Pierwsza nawiązanie do rwania, to jak ostatnio było ok +10 stopni to ani razu nie rwało. jak wczoraj rano spadło do ok +1 stopnia to już na zimnym rwanie. trwa to od 2 - 3 minut i potem już wszystko normalnie. Czary jakieś. Wczoraj dodałem smarowidła do wyprzęgnika, zobaczymy, bo stawiam że "smar" ze starości może przymarzać.
Druga kwestia bardziej z lenistwa Smile
Szukam pomysłu lub gotowca lusterka wstecznego, które samo się ściemnia jak jest "ciemno" lub dostanie światłami od samochodu z tyłu. na znanych portalach szukałem, ale tam znajduje głównie lusterka z kamerami, ale nie wiem pod jakim tematem tego szukać.
 Odpowiedz
#69
 obwd-crash 
Chyba chodzi o lusterko fotochromatyczne
np. https://allegro.pl/listing?string=luster...t-1-2-1003
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 357 000 km !!!!  Evil or very mad 
 Odpowiedz
#70
 CodeBoy 
(21.11.2017, 08:47)obwd-crash napisał(a): Chyba chodzi o lusterko fotochromatyczne
np. https://allegro.pl/listing?string=luster...t-1-2-1003

By sie zgadzało, jak mniemam to działa na jakieś zasilanie czy samo  z siebie ?
teraz jeszcze pytanie czy ktoś u siebie montował takie cudo i wie od jakiego modelu w miarę pasuje, czy na zasadzie wyjęcia samego szkła ?
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Mój Smart i Ja mamy coś nowego. rogas 49 14.930 24.11.2017, 17:44
Ostatni post: Arczi100
  Naleśnik osiemnastolatka, znaczy mój, mój własny KyOtic 23 1.431 10.09.2017, 18:33
Ostatni post: KyOtic
  Mój Sushi Wóz_Sushi Bar Plac Unii 1 Chris 8 2.410 02.07.2017, 15:37
Ostatni post: Chris
  Mój pierwszy raz... Fabrykant 2 270 30.06.2017, 19:49
Ostatni post: damiano.o
Photo Mój nowy nabytek Macminik 12 1.126 30.06.2017, 08:31
Ostatni post: Maciek_M
Heart [451] Mój smark - wczoraj i dziś :D skuter 113 14.624 30.05.2017, 22:11
Ostatni post: mckomp
  mój nowy smart karolinkaa120 3 456 06.04.2017, 11:28
Ostatni post: PatiEK
  [450] Mój pierwszy Smart Fortwo 450 ZielinskiJarek 9 3.299 30.03.2016, 14:38
Ostatni post: ZielinskiJarek
  [451] Brzydal Mój II Katharina 18 6.918 29.11.2015, 11:01
Ostatni post: Katharina
Photo [451] Mój Smarcik artd4 0 1.173 07.11.2015, 22:15
Ostatni post: artd4



Użytkownicy przeglądający ten wątek: 1 gości



Menu