Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!


Shoutbox

« archiwum

avatar
trawnik25 Nov 21:18
Szukam napinacza paska klinowego 1.5 CDI gdzie można dostać w rozsądnej cenie?
avatar
al3x9422 Nov 18:49
https://allegro.pl/ogloszenie/smart-fort...8674681628 macie jakieś info o tym Smarcie? mam nr vin
avatar
raffa22 Nov 01:30
Zdalnie, znaczy że trzeba mu wysłać graty, on zrobi i Ci odeśle Wink
avatar
raffa22 Nov 01:29
@Bartek11110 internety mówią, że to problem z immobilizerem, jakby nie czytał kluczyka, który mógł Ci się odkodować. Jak masz drugi, to sprawdź, jak nie, to zostaje Ci ktoś z SD, ewentualnie ktoś, kto zrobi to zdalnie (np. Gizbern).
avatar
Bartek1111021 Nov 00:47
Mam problem ze smartem. Otóż jakiś czas temu miałem mały wypadek, auto po uderzeniu nadal dzialalo, ale gdy go zgasiłem już nie było możliwości odpalenia. X na wyświetlaczu nie działają również szyby
avatar
KarolekBorek19 Nov 19:29
450 Smart
avatar
KarolekBorek19 Nov 19:29
Wie ktoś jak zamknąć dach w cabrio bez linek? Ślizgi i reszta Ok. Był zamknięty ale coś dziobalem i otworzyłem ?
avatar
raffa14 Nov 01:37
Nie wiem, czy wiedzieliście o tej akcji: https://yanosik.pl/dobre-swiatla/
avatar
kubaxax12 Nov 23:01
wlasnie musze obejrzec tak jakby z gory od silnika i scieka i na samym dole kapnie nieraz kropka przy skrzyni tutaj na samym srodku samochodu
avatar
LAZY.11 Nov 19:42
Nie wiem jaki smart, ale u mnie walił olejem egr
avatar
tim1311 Nov 14:16
Może z intercoolera wycieka....
avatar
StaryStar11 Nov 13:39
Sprawdz czy bagnet się nie unosi i spod niego się nie leje
avatar
obwd-crash11 Nov 09:03
Od samej góry skrzyni czy tylko od jakiejś jej wysokości są ślady ?
avatar
kubaxax10 Nov 17:32
Witam mam problem jest on od caly czas od okolo roku od spodu smarta cala przekladnie mam w oleju nieraz kapnie i sam nie wiem skad to leci, sa to sladowe ilosci oleju nie bierze silnik zdrowy
avatar
lojak06 Nov 21:39
Czołem,
avatar
LAZY.05 Nov 20:47
Nie możesz bo twoje konto nie jest aktywowane.
avatar
black605 Nov 18:15
Witam, wszystkich jestem tu nowy, ale zgodnie z regulaminem nie moge dodac tematu w powitalni, ktos ma jakis pomysl?
avatar
StaryStar05 Nov 13:00
Może żarówki popalone
avatar
artary104 Nov 23:28
Sprawdz multimetrem czy przez manetke płynie prąd na blaszce od pozycyjnych
avatar
Lukasz198204 Nov 16:46
Nie działają pozycyjne!! I oświetlenie tablicy wszystko resztę działa bezpieczniki ok przekaźniki ok. Raz się włączają a raz nie niemam pomysłu już gdzie szukać przyczyny wszystkie inne działają nie poswietla deski rejestracji i automatycznie niemam świateł z tyłu pozycji wie ktoś co może być przyczyna




Menu