Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

[451] Kwiczenie przy odpalaniu ...

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
[451] Kwiczenie przy odpalaniu ...
#1
 Gandi16 
Witam na wstępie chciałbym się przywitać jako że, jestem tutaj nowy. Witam wszystkich serdecznie. Wczoraj kupiłem Smarcika żonie. 2009rok 1.0 Mhd 61km(45ps). Przebieg 117000km. Silnik i skrzynia chodzi super. Problem pojawia się przy odpalaniu a, mianowicie podczas rozruchu przez 3-4 sekundy kwiczy jakby pasek klinowy, poczym odpala i jest wszystko w porządku. I tak za każdym razem. W trybie Eco dokładnie tak samo. Nie mam pojęcia dlaczego tak jest, a nie chciałbym rozbierać niczego przed wcześniejszym sprawdzeniu czy któryś, z kolegów nie miał podobnego problemu. Dziękuję z góry za pomoc. Ps. Po przeszukaniu forum nie znalazłem nic w tym kierunku.
 Odpowiedz
#2
 frygi 
Mhd miało akcje serwisowe na wymianę koła paska. I kiedy wymieniany pasek ? Może jest ścięty ? Albo brak dobrego napięcia paska.
Carlsson Cabrio by FrygiCool Evil or very mad
 Odpowiedz
#3
 Gandi16 
Pasek zamowiłem nowy bo nie mam pojęcia kiedy był robiony, kolego Frygi o którym, kole mówisz ? Silnika czy alternatoro-rozrusznika ? Pasek naciągnięty ,co do ścięcia muszę jeszcze popatrzyć
 Odpowiedz
#4
 obwd-crash 
Koła alternatora-rozrusznika.
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 387 000 km !!!!  Evil or very mad 
 Odpowiedz
#5
 Gandi16 
Dziekuje, koledzy a macie może pojęcie czy idzie dostać te koła ? Ewentualnie jaki nr części to jest ?
 Odpowiedz
#6
 raffa 
Tu masz katalog części po angielsku:

http://www.catcar.info/mercedes/?lang=en

A tu po rosyjsku:

https://www.ilcats.ru/smart/?function=getModels&class=F

Oba z opcją wyszukiwania po VINie Smile
 Odpowiedz
#7
 Gandi16 
Super ! Dziękuję, będę grzebał Smile
 Odpowiedz
#8
 krzyss 
Do tego trzeba specjalny klucz zdaje sie...
Napinacz tez chyba wymieniaja ?
 Odpowiedz
#9
 Gapa. 
A nie możesz podjechać do serwisu się zapytać czy akcja serwisową dotyczy Twojego smarta?
 Odpowiedz
#10
 Gandi16 
Po wyciągnięciu paska i napinacza ten drugi tj. napinacz został mi w ręce w trzech częściach tj. mocowanie,siłownik i sprężyna. Myślę że, to może być przyczyną tego kwiczenie
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  [451] Szarpanie przy ruszaniu 451 TBTBTB 20 2.332 18.03.2019, 21:46
Ostatni post: Falor
  [451] Dziwna praca zimnego silnika przy pierwszym uruchomieniu Karter 2 382 04.01.2019, 09:58
Ostatni post: Karter
  [451] Pomoc przy montażu Radia tomcio92 7 741 16.02.2018, 22:06
Ostatni post: frygi
  [451] MHD piszczy przy uruchomieniu na zimnym bernix 1 686 22.03.2017, 20:58
Ostatni post: Gapa.
  [451] ciagnie w prawo przy hamowaniu kfadrat 5 1.866 09.11.2016, 17:32
Ostatni post: kipro1
  [451] spryskiwacz tylnej szyby - płyn cieknie przy drzwiach kierowcy kipro1 3 1.128 29.12.2015, 17:03
Ostatni post: Gapa.
  [451] 451 mhd benzyna przy jakich obrotach rusza? DIABLO 3 1.152 22.11.2015, 13:31
Ostatni post: Gapa.



Użytkownicy przeglądający ten wątek: 1 gości



Menu