Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

AUX w Smart Radio Five

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
AUX w Smart Radio Five
#11
 Phil. 
Dziękuję Ci bardzo!
 Odpowiedz
#12
 Guniu 
Koledzy czy w 451 taki kabelek wymaga modyfikacji? akupiłem prez alledrogo ale po podpięciu nie działa :(
 Odpowiedz
#13
 Kanapa 
(30.06.2017, 19:05)Guniu napisał(a): Koledzy czy w 451 taki kabelek wymaga modyfikacji? akupiłem prez alledrogo ale po podpięciu nie działa :(

https://www.evilution.co.uk/index.php?menu=ice&mod=629

Tak jak wcześniej pisałem. W 451 jest jakiś "myk" z podłączeniem.
Jaki dokładnie nie wiem - kwestia kumatego elektryka samochodowego.



Wysłane z iPad za pomocą Tapatalk Pro
Forfour 2005r [Obrazek: 585647.png] i 451 LET,  ex 450 0,6/454 1,5

Ktoś musi tu być marudą  Rolleyes więc obowiązuje http://smartklub.pl/t-regulamin-portalu-...4#pid58904
 Odpowiedz
#14
 damiano.o 
Guniu-> a jakie masz radio w swoim 451?
RS concept (RS chip + EL-TEC  + MAKSOR ULTRA)
 Odpowiedz
#15
 Gapa. 
Kostke trzeba mocno wcisnsc
 Odpowiedz
#16
 Guniu 
wcisnałem mocno kostke, oryginalne które czyta płyty mp3 predliftowe
 Odpowiedz
#17
 tomcio83 
Nie wiem jak jest w waszych radiach ale w FFach trzeba aux aktywować/Włączyć inaczej aux nie zadziała.
 Odpowiedz
#18
 ŁYSY13 
Może masz uszkodzony kabelek
ŁYSY13    451. Cabrio  Vmx 200 km emeryt  SAMOTNY WILK
                  
 Odpowiedz
#19
 Guniu 
ja zakupiłem kabelek do radio grundinga do 450.. pewnie plus z minusem jest odwrotnie wpiety i chyba to jest powód..
bede kombinował z zamianą pinów miejscami i może ruszy.. dam znać jak to ogarnę.
 Odpowiedz
#20
 Piwek 
(02.07.2017, 16:44)Guniu napisał(a): ja zakupiłem kabelek do radio grundinga do 450.. pewnie plus z minusem jest odwrotnie wpiety i chyba to jest powód..
bede kombinował z zamianą pinów miejscami i może ruszy.. dam znać jak to ogarnę.

Też kupiłem i też za pierwszym razem nie zadziałał. Mocno wcisnąłem i zanim włączyłem radio, podłączyłem telefon i włączyłem muzę. Potem włączyłem radio i przełączyłem na CD.
Pokazał się komunikat no communication i działa Smile Teraz działa za każdym razem Smile
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  [454] Radio i okolice Kanapa 15 6.798 07.03.2018, 01:24
Ostatni post: Adus_SmartF4
Sad [454] Słabe światła i słabo grające radio - elektryka? filip4x 5 439 03.12.2017, 22:59
Ostatni post: LAZY.
  454 Radio 2 dinowe turcjanek 2 526 03.10.2017, 20:42
Ostatni post: LAZY.
  Radio Visteon 10 Grzegorzlas 1 698 25.11.2016, 13:36
Ostatni post: spysiu92
  [454] Forfour Radio - demontaż forfour 3 5.878 25.03.2015, 15:22
Ostatni post: kacper.diablo



Użytkownicy przeglądający ten wątek: 1 gości



Menu