Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

POMOCY!! Nie odpala. Rozrusznik kręci.

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
POMOCY!! Nie odpala. Rozrusznik kręci.
#21
 kamilj112 
(17.11.2018, 14:42)Kylo_k2 napisał(a): Jak po rozpięciu przewodów nie leci paliwo po przekręceniu kluczyka w stacyjce to znaczy ze pompa nie podaje


Wysłane z iPhone za pomocą Tapatalk

Niestety nie leci paliwo do filtra. Czyli trzeba się dostać do pompy.
 Odpowiedz
#22
 Kylo_k2 
Sprawdź wszystkie bezpieczniki łącznie z tymi pod fotelem


Wysłane z iPhone za pomocą Tapatalk
 Odpowiedz
#23
 kamilj112 
(17.11.2018, 14:53)Kylo_k2 napisał(a): Sprawdź wszystkie bezpieczniki łącznie z tymi pod fotelem


Wysłane z iPhone za pomocą Tapatalk

Pod którym fotelem? Gdzie znajdę może jakiś przekaźnik?
 Odpowiedz
#24
 kamilj112 
Po poruszaniu skrzynka z bezpiecznikami i SAM samochód się naprawił było bulgotanie z zbiornika słychać i teraz już wiem jak słychać pracująca pompę. Czy można temu zapobiec trzeba poprawić jakieś luty w skrzynce czy jak?
 Odpowiedz
#25
 Kylo_k2 
Czasami tak się dzieje na stykach, ze nie kontaktują.
Obejrzyj dokładnie czy coś się tam nie luzuje. Ale może być tak ze właśnie naprawiłam samochód Smile


Wysłane z iPhone za pomocą Tapatalk
 Odpowiedz
#26
 obwd-crash 
(17.11.2018, 15:37)kamilj112 napisał(a): Po poruszaniu skrzynka z bezpiecznikami i SAM samochód się naprawił było bulgotanie z zbiornika słychać i teraz już wiem jak słychać pracująca pompę. Czy można temu zapobiec trzeba poprawić jakieś luty w skrzynce czy jak?

Jeżeli auto nie jest az tak bardzo potrzebne, możesz zdemontować SAM-a i wysłać go do Gizberna, niech dokładnie go przejrzy i naprawi co trzeba, a może i wgra Ci inną - lepszą mapę silnika (ale do tego chyba potrzebny jest też sterownik silnika mocowany w obudowie filtra powietrza).
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 368 000 km !!!!  Evil or very mad 
 Odpowiedz
#27
 kamilj112 
(17.11.2018, 16:18)obwd-crash napisał(a):
(17.11.2018, 15:37)kamilj112 napisał(a): Po poruszaniu skrzynka z bezpiecznikami i SAM samochód się naprawił było bulgotanie z zbiornika słychać i teraz już wiem jak słychać pracująca pompę. Czy można temu zapobiec trzeba poprawić jakieś luty w skrzynce czy jak?

Jeżeli auto nie jest az tak bardzo potrzebne, możesz zdemontować SAM-a i wysłać go do Gizberna, niech dokładnie go przejrzy i naprawi co trzeba, a może i wgra Ci inną - lepszą mapę silnika (ale do tego chyba potrzebny jest też sterownik silnika mocowany w obudowie filtra powietrza).
Dzięki kolego za bardzo dużo porad dziś co i jak. Teraz niestety samochód potrzebny. Oby jeździł. Jak będzie mniej potrzebny to pewnie tak zrobię. 

Przy okazji już zabawy sprawdziłem wtrystki według opisu na forum z wężem i miarka(strzykawka) po 1min każdy i każdy dał po 10ml. Czy może ktoś pow czy dużo czy za mało albo tak powinno być?
 Odpowiedz
#28
 obwd-crash 
Powinno być w "miarę" równo, a ile na przelewie  Confused
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 368 000 km !!!!  Evil or very mad 
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  450 - benzyna 40kW - nie odpala, szukam warszratu Savik 0 69 11.12.2018, 20:31
Ostatni post: Savik
  0.8 cdi nie odpala Kylo_k2 7 294 31.10.2018, 15:07
Ostatni post: Kylo_k2
  Nie odpala + pozioma kreska na wyświeltaczu 13 7.504 10.09.2018, 19:53
Ostatni post: LAZY.
Sad Zgasł podczas jazdy, nie kręci. Karliq 12 497 02.09.2018, 21:19
Ostatni post: proxa
  450 po zgaszeniu nie odpala bartek1983 14 499 08.08.2018, 23:25
Ostatni post: obwd-crash
  450 - nie odpala,rozrusznik nie kręci, akumulator dobry, bendix miksell 166 92.345 26.07.2018, 22:38
Ostatni post: LAZY.
  Smarcina raz odpala raz nie- kręci rozrusznik ale nie zapala ewelka-brukselka 18 4.631 31.03.2018, 12:58
Ostatni post: ewell
Bug Smart po 2km i postoju 5min nie pali po kilku minutach odpala i wszystko ok MC01 1999 JacekDe 5 589 10.03.2018, 13:31
Ostatni post: JacekDe
  zimny ciężko kręci CDI piotrasta 23 1.465 27.02.2018, 13:14
Ostatni post: psuwacz
  cdi 450 rozrusznik 2000r IRIAD 0 260 02.12.2017, 10:08
Ostatni post: IRIAD



Użytkownicy przeglądający ten wątek: 1 gości



Menu