Zaloguj się do forum, aby móc korzystać ze wszystkich jego funkcji!

Smart 450 nie odpala

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tryby wyświetlania wątku
Smart 450 nie odpala
#1
 nobisz 
Witam wszystkich serdecznie. To mój pierwszy post na forum. 
Mam następujący problem:
Smart 450 2002r 600 45KM po lifcie
Mam go od 2 mcy i nagle spadła moc jakby turbo przestało działać, więc sprawdziłem ciśnienie i było w porządku między 800-1200mbar.
Podejrzenie padło na świecie, które faktycznie były w kiepskim stanie. 
Po wymianie świec auto nie kręci rozrusznikiem i wypala bezpiecznik nr 9 w skrzynce bezpieczników. 
Według instrukcji odpowiada on za bendiks i cewki. 
Cewki odpiąłem i dalej to samo. Bezpiecznik pada po zadziałaniu przekaźnika T w skrzynce pod fotelem kierowcy. Wychodzi tam niebieski przewód.
Moje pytanie czy ten przewód leci prosto do rozrusznika i tylko do rozrusznika? 
Czy ma ktoś ten kawałek schematu instalacji?
Wymiana rozrusznika jest dosyć problematyczna i nie chciałbym, żeby po wyjęciu silnika okazało się, że przyczyna tkwi gdzie indziej. 
Nie widzę zbieżności między wymianą świec, a rozrusznikiem, może coś gdzieś niechcący ruszyłem. Z drugiej strony rozrusznik od początku trochę słabo kręcił mimo sprawnego akumulatora i może akurat teraz padł.
Z góry dziękuję za pomoc i pozdrawiam. 
Norbert
 Odpowiedz
#2
 LAZY. 
Wywala natychmiast ten bezpiecznik czy czuć szarpnięcie rozrusznika?

Bo może silnik  jest zablokowany przez  rdzewiejący alternator i stąd problemy z łatwym odpalaniem są?
Nieczynne Sad
 Odpowiedz
#3
 nobisz 
Wywala natychmiast, po zadziałaniu przekaźnika, bez zadziałania rozrusznika, mechanicznie wszystko się kręci. Raczej bezpiecznik 25a nie zabezpiecza prądu rozrusznika tylko elektromagnes.
 Odpowiedz
#4
 LAZY. 
Wiązkę przy silniku obejrzyj, może gdzieś przewody przyciśnięte, lub przetarte.
Nieczynne Sad
 Odpowiedz
#5
 nobisz 
Tyle co widzę, wiązka jest w porządku, ale bez schematu trudno dojść dokąd leci przewód, a nie chcę rozwalać wiązki bo z tego są gwarantowane problemy w przyszłości. Potrzebuję schematu lub info dokąd leci wyjście z przekaźnika T pod fotelem kierowcy.
 Odpowiedz
#6
 tim13 
Skoro przed wymianą świec wszystko działało a teraz pali bezpiecznik to we wiązce pewnie jest zwara trzeba rozpruć wiązkę od cewek i sprawdzić przewoby co idą do kompa. Gdyby chodziło o wiązkę kabinową z ZEE to mam taką na stole rozbebeszoną do nauki.

Edit. Niebieskie przewody od przekaźnika T biegną do kości która wpięta jest do kompa we filtrze.
 Odpowiedz
#7
 krzyss 
Kreciles rozrusznikem jak sprawdzales cisnienie i sie spalil...
 Odpowiedz
#8
 tim13 
Rozrusznik możesz sprawdzić na "partyzanta" tzn. odpinasz kabelek ten niebieski, tam podłączasz przewód który przykładasz do bieguna "+" na akumulatorze i rozrusznik powinien kręcić.
 Odpowiedz
#9
 nobisz 
AD krzyss
Ciśnienie na dolocie sprawdzałem w czasie jazdy komputerem diagnostycznym, przed wymianą świec.

AD tim13
Rozrusznik wiem jak sprawdzić, ale nie chciałbym czegoś uszkodzić bez wiedzy dokąd podłączony jest ten przewód, a skoro wywala 25A to coś jest nie tak, a bezpośrednio do rozrusznika dojścia brak.
Z przekaźnika wychodzi tylko 1 przewód. Dziwne, że do tak starego auta nie ma w necie schematów. Też mi się wydaje, że wchodzi on do komputera, ale bez schematu kiepsko to widzę.
 Odpowiedz
#10
 obwd-crash 
(13.04.2020, 17:59)nobisz napisał(a): Dziwne, że do tak starego auta nie ma w necie schematów. Też mi się wydaje, że wchodzi on do komputera, ale bez schematu kiepsko to widzę.

Są schematy dotyczące przynajmniej jednostki sterującej ZEE lub SAM, w niemieckiej książce serii "Bucheli Verlag AG" Band 1282 "Smart Fortwo und City Coupe Modelljahre 1998 bis 2006"
Koszt książki kilkanaście €.
Podaj mi na PW dokładnie miesiąc i rok produkcji Twego auta, to postaram się zajrzeć do tej książki i przesłać Ci dostępne schematy.
Smart Fortwo 450 cdi 2000 rok, było 41KM jest 59KM
[Obrazek: icon1.png]
Mam go od 10-2011 i przebiegu 150 000 km, obecny przebieg ponad 394 000 km !!!!  Evil or very mad 
 Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Wink smart 450 cdi - nie chce odpalić jak jest ciepły pc_bit 26 1.350 27.04.2020, 15:19
Ostatni post: sewcio
  Smart CDI 2003 nie odpala cały czas kręci Maroo 62 14.265 26.09.2019, 23:37
Ostatni post: raffa
  450 CDI z 2000 nie idzie na pełnym gazie crzano 15 1.185 22.09.2019, 07:23
Ostatni post: crzano
  Nie odpala + pozioma kreska na wyświeltaczu 14 9.708 19.09.2019, 13:42
Ostatni post: muchmar
  smart nie odpala miga wszystko 13 15.466 19.02.2019, 06:38
Ostatni post: Lolek
  450 - benzyna 40kW - nie odpala, szukam warszratu Savik 0 608 11.12.2018, 20:31
Ostatni post: Savik
  POMOCY!! Nie odpala. Rozrusznik kręci. kamilj112 27 2.927 18.11.2018, 11:42
Ostatni post: obwd-crash
  0.8 cdi nie odpala Kylo_k2 7 1.291 31.10.2018, 15:07
Ostatni post: Kylo_k2
  450 po zgaszeniu nie odpala bartek1983 14 1.490 08.08.2018, 23:25
Ostatni post: obwd-crash
  450 - nie odpala,rozrusznik nie kręci, akumulator dobry, bendix miksell 166 113.246 26.07.2018, 22:38
Ostatni post: LAZY.



Użytkownicy przeglądający ten wątek: 1 gości



Menu